/ Forside/ Teknologi / Multimedie & design / Andet multimedie / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Andet multimedie
#NavnPoint
refi 19159
Klaudi 12095
severino 5400
pallebhan.. 4553
molokyle 4203
o.v.n. 3762
bentjuul 3670
tedd 3497
miritdk 2644
10  dk 2595
Medie player virker ikke
Fra : martin89
Vist : 934 gange
80 point
Dato : 04-09-06 17:13

Når jeg besøger sider som ekstrabladet.dk og fjolletobak.com for at se videoklip, virker min medieplayer ikke. Der kommer den sædvanlige sorte boks hvor filmen plejer at blive afspillet i men den skriver bare klar i stedet for f.eks. gemmer i buffer som den plejer. Når jeg trykker play sker der intet.

Det skal lige siges at sider som f.eks. youtube.com der ikke bruger wma afspiller den videoklippene fint.

Nogen der kan hjælpe?

 
 
Kommentar
Fra : Coliniiii


Dato : 04-09-06 17:35

Prøv at skaffe det ny udgave det hedder vist nok 10. Jeg havde det samme problem i "Sky news" som det ny udgave løst..

Kommentar
Fra : disken


Dato : 04-09-06 19:04

Ellers åben din mediaplayer og gå til funktioner - instillinger - netværk -
indstillinger for streamning proxye
Dobbelklik på hver af dem, og sæt dem til at finde det automatisk.

Samme sted funktioner - instillinger - medietyper, sæt kryds ved alt.

Ellers prøv at slå din firewall fra, den kan blokkere for aktive X

Kommentar
Fra : miritdk


Dato : 05-09-06 07:08

ekstrabladet behøver du ikke nødvendigvis at åbne i windows media player - det er en streaming der er optimeret til at kunne bruge den (min wmp åbner ikke netop der- klippene bliver afspillet i mediemaker )

Hvis du ikke uvilkårligt kan bruge dim wmp så smid den ud og genistaller - det retter fejl og mangler

Kommentar
Fra : disken


Dato : 05-09-06 09:59

Har selv lige døjet med, ikke at kunne se diverse streams, og ovenstående er retnings linien fra MS.

Kommentar
Fra : martin89


Dato : 06-09-06 15:38

Jeg har prøvet alt det der foreslået, men den virker stadog ikke. Jeg kunne ikke få lov til at slette den af computeren da jeg prøvede at højreklikke og sige slet. Så jeg prøvede med tilføj/fjern windowskomponenter i kontrolpanelet det resulterede i at den fjernede alle standardspillene(7-kabale osv.) lydoptager med mere der lå i underholdningr og spil før. og nu har den så smidt wma i underholdning.

Hjælp!!!

Kommentar
Fra : martin89


Dato : 06-09-06 15:40

Det skal også lige siges at det hele har fungeret fint førhen, men for en uge siden gad den bare ikke mere. Først og fremmest vil jeg dog gerne have genoprettet de manglende filer igen.

Kommentar
Fra : miritdk


Dato : 06-09-06 15:54

sysstemgendan til en dag før fejlen opstod - men vær sikker på at det er en dag du ikke havde fejl


hvis du vil downlode en nyere version kan du nøjes med at højreklikke på en genvej og finde destinationen og dermed slette alt i den mappe der ligger - derpå kan du hente den nye.


Kommentar
Fra : Coliniiii


Dato : 06-09-06 16:07

Prøv.... http://www.im.com/affiliate/affiliatetrack.aspx?affiliate_id=Google_vod_terms&gclid=CIXA_6WUmYcCFUp8QwodMywitA det downloader det ny udgave 10 og samtidig slette det gammel. Det sker efter en genstart. Du vil ikke miste filer du har gemt!!

Kommentar
Fra : martin89


Dato : 07-09-06 18:58

Jeg har nemlig lige fundet ud af det med systemgendannelsen før du skrev. Jeg har gendannet systemey som i fredags. Det virker upåklageligt.

Tak for hjælpen til alle jer der besvarede mit spørgsmål.

Kommentar
Fra : miritdk


Dato : 07-09-06 19:32

DET var jo dejligt

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173636
Tips : 31664
Nyheder : 719565
Indlæg : 6383606
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste