/ Forside/ Interesser / Fritid / Biler / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Biler
#NavnPoint
dova 36582
alimak 21585
EA_HS 19179
refi 16217
Cortina01 14584
pallenoc 13678
transor 13218
3773 12917
geu 12469
10  Nordsted1 11856
Nissan anhænger
Fra : jnvejen
Vist : 367 gange
100 point
Dato : 13-03-06 11:49

jeg har monteret anhængertræk på min Nissan Primera, men når jeg bruger blinklyset kommer der en alarm , og der er sprunget en sikring et par gange, alt skulle være monteret rigtigt . jeg har prøvet med forskelige anhængere.

 
 
Kommentar
Fra : Nordsted1


Dato : 13-03-06 11:56

hvis sikringen er en 5 eller 10'er ville jeg gå op til 15, og så krontroller at stellet er ok, især på anhængeren

Kommentar
Fra : pallenoc


Dato : 13-03-06 13:33

Ja det er rigtigt hvad Nordsted1 er inde på. Din sikring KAN blive overbelastet når du har trailer på. Har du lagt mærke til om det er når du blinker til den ene eller anden side problemmet opstår? Er det kun til den ene side tyder det på en kortslutningsfejl i dit anhængertræk (eller dér hvor du for "fødestrømmen" fra)

Mvh
Palle Jensen

Kommentar
Fra : jnvejen


Dato : 13-03-06 18:51

Det er det samme til begge sider også når jeg låner en anden trailer, kommer der en lyd (bip)der følger blikt relæ.

Kommentar
Fra : Nordsted1


Dato : 13-03-06 19:10


Fik du kikket på sikringernes størrelse, det kan også være relæet, det ikke kan trække flerer pærer

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173630
Tips : 31662
Nyheder : 719565
Indlæg : 6383580
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste