/ Forside/ Teknologi / Hardware / Grafikkort / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Grafikkort
#NavnPoint
tedd 11444
Manse9933 3657
Fijala 2911
peet49 2571
refi 2390
pallebhan.. 1955
strarup 1945
phg1 1758
Klaudi 1571
10  transor 1240
Geforce 4 MX 440 flimrer HJÆLP!!!
Fra : luggi
Vist : 553 gange
40 point
Dato : 26-11-02 19:42

Først min Computer:
766 MHZ PIII
256 MB SD-Ram
2x 20 Segate Harddiske
Phoenix Technology Motherboard (Ved ikke helt præcist hvad den hedder)
Også GeForce 4 MX 440

Jeg har lige fået et Geforce MX 440...
Men når jeg starter min computer op kommer der bare en masse farver b.l.a. Rød Gul Grøn som bare står i søjler...
Jeg kører på en fladskærm ved navn Mitac det er en 15"
Jeg prøvede at tilslutte en anden skræm (En alm. 17")
Der virkede den, så satte jeg den til min fladskærm igen, så virkede den også...
Men da jeg så slukkede for computeren, og ville bruge den næste dag var det samme problem der igen...
Så prøvede jeg igen at tilslutte den til min anden 17" så virkede den der, og så satte jeg den til min fladskærm igen så virkede den igen...
Men det kan da ikke passe at jeg skal gøre det hver gang? Problemet opstod efter jeg skiftede grafikkort.

Håber i kan hjælpe...

 
 
Kommentar
Fra : technet


Dato : 27-11-02 02:27

har du installeret dine video drivers ??
http://www.video-drivers.com/companies/685.htm


Kommentar
Fra : luggi


Dato : 28-11-02 14:11

Jeg har lige prøvet det, og det hjalp ikke, men den er begyndt at gøre det på begge skærme...

Kommentar
Fra : luggi


Dato : 28-11-02 14:12

Jeg har lige prøvet det, og det hjalp ikke, men den er begyndt at gøre det på begge skærme...

Kommentar
Fra : luggi


Dato : 28-11-02 14:12

Jeg har lige prøvet det, og det hjalp ikke, men den er begyndt at gøre det på begge skærme...

Accepteret svar
Fra : xou

Modtaget 40 point
Dato : 01-12-02 20:53

sider dit kort helt fast,eller prøv at gå ind i video indstillingeren kontrolpanel>>skærm>>indstillinger>avanceret>>vælg af enhed>> prøv her med sammensat video out sæt pal til danmark .er der noget der laver forkert strøm i den løse metal ting eller sidder alle kort helt fast med skruer,det ret vigtigt at geforce kortet slutter HELT tæt finder du ud af noget andet mulighed så skriv det - du kan osse instiller direktx igen 8.1....

Godkendelse af svar
Fra : luggi


Dato : 01-12-02 21:19

Mange tak, det hjalp det der med Pal til Danmark... Thanks!!!
                        

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 176895
Tips : 31928
Nyheder : 719565
Indlæg : 6404455
Brugere : 218793

Månedens bedste
Årets bedste
Sidste års bedste