/ Forside/ Interesser / Fritid / Biler / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Biler
#NavnPoint
dova 36582
alimak 21895
EA_HS 19179
refi 16217
transor 15458
Cortina01 14584
pallenoc 13678
3773 13117
geu 12469
10  Nordsted1 11856
Støj er ikke defekt udstødning
Fra : ps080171
Vist : 1835 gange
50 point
Dato : 16-02-06 08:15

Mazda323 1.3, årg 1993, 290.000 km:

Jeg kan høre en lyd, som jeg mener at kunne lokalisere bagtil. Det lyder som defekt udstødning, lydpotte... jeg havde en mand til at kigge, og han kunne ikke se fejl på udstødningen. Lyden er der endnu.
Endvidere er der det fænomen, at bilen starter med 2000rpm i tomgang. Når man så kobler ind (slipper koblingen), så falder omdrejningstallet.
Når motoren er varmet op, aftager fænomenet med omdrejningerne, men lyden er uændret.

Håber nogen har en ide?

 
 
Accepteret svar
Fra : sofus.dk

Modtaget 50 point
Dato : 16-02-06 09:15

Nu er det ikke alle huller, der lige kan ses, hvis det er potten der er utæt, pil den af, og fjern alt snavs, så kan du se om der er tæring i potten, eller pakninger.
Hvad omdrejninger angår, kan det være din autochoker.

Godkendelse af svar
Fra : ps080171


Dato : 16-02-06 09:31

Tak for svaret sofus.dk.

Kommentar
Fra : sofus.dk


Dato : 16-02-06 09:35

Takker.
Er der hul i potten, kan det svejses/loddes eller tætnes med GunGum, der fåes på alle tankstationer.
Så skulle det kunne holde et par mere !!!


Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 176976
Tips : 31936
Nyheder : 719565
Indlæg : 6404932
Brugere : 218808

Månedens bedste
Årets bedste
Sidste års bedste