/ Forside/ Teknologi / Telekommunikation / Bredbånd / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Bredbånd
#NavnPoint
severino 6066
refi 2260
o.v.n. 2130
Klaudi 1700
miritdk 1630
EXTERMINA.. 1451
Manse9933 1318
transor 1220
Fijala 1164
10  Nordsted1 805
ingen adgang til internettet
Fra : netsalg.dk
Vist : 1200 gange
10 point
Dato : 13-11-05 16:30

jeg kan ikke komme på nettet

 
 
Kommentar
Fra : peet49


Dato : 13-11-05 16:33

modem eller bredbånd og hvad er sket?

Kommentar
Fra : netsalg.dk


Dato : 13-11-05 16:33

Jeg bliver tildelt en ipadresse, men har ingen netadgang. Jeg har tjekket mit netværkskort virker, jeg har prøvet at deaktivere min forbindelse men intet hjælper, hvad skal jeg så gøre nu ?

Kommentar
Fra : peet49


Dato : 13-11-05 16:36

Se efter, at kortet ikke er sat op til proxy, du har tjekket, at internetindstillinger-forbindelser er sat til "ring aldrigtil en forbindelse"?

Kommentar
Fra : netsalg.dk


Dato : 13-11-05 16:40

der er et x i ring aldrig og er heller ikke sat til proxy

Kommentar
Fra : troldenesdhb


Dato : 13-11-05 16:43

hvilken udbyder, og er det fast ip??

Kommentar
Fra : severino


Dato : 13-11-05 16:47

Hvad har du lavet siden sidst hvor det virkede (hvor har du pillet? )

Kommentar
Fra : netsalg.dk


Dato : 13-11-05 16:48

fast ipadresse og cybercity, og jeg kan komme på med andre pcer, så problemet ligger på maskinen.

Kommentar
Fra : peet49


Dato : 13-11-05 16:49

Du har tjekket for snavs?

Kommentar
Fra : netsalg.dk


Dato : 13-11-05 16:51

er nok husets yngeste medlem der har været ved at lave et eller andet jeg ikke lige kan finde ud af.
Jeg har forsøgt at komme på via kabel og også via trådløs men intet virker.
Jeg har som sagt en tildelt ipadresse jeg kan se på den pågældende maskine.
Men status er angivet som begrænset eller ingen forbindelse.

Kommentar
Fra : peet49


Dato : 13-11-05 16:55

Tag kablet af netkortet og sæt det i igen. Du har prøvet reparer unde netkortet?

Kommentar
Fra : netsalg.dk


Dato : 13-11-05 16:56

Jeg har kørt en spubot der ikke fandt noget snavs.

Kommentar
Fra : netsalg.dk


Dato : 13-11-05 16:56

Jeg har kørt en spybot der ikke fandt noget snavs.

Kommentar
Fra : netsalg.dk


Dato : 13-11-05 16:57

Jeg har kørt en spybot der ikke fandt noget snavs.

Kommentar
Fra : peet49


Dato : 13-11-05 16:59

3xspybot er ok, hvad med virus.

Accepteret svar
Fra : peet49

Modtaget 20 point
Dato : 13-11-05 16:59

Prøv dette - gå i enghedshåndtering, fjern netkortet og genstart.

Kommentar
Fra : netsalg.dk


Dato : 13-11-05 17:01

Det prøver jeg lige.

Kommentar
Fra : miritdk


Dato : 13-11-05 17:18

bare lige en sidebemærkning - hører i min øresnegl at der er lidt problemer i nordsjælland - hører du under dem ???

Har du mulighed for at checke opsætningen på deres tekniske support ????

Godkendelse af svar
Fra : netsalg.dk


Dato : 13-11-05 18:11

Tak for svaret peet49.
                        

Kommentar
Fra : peet49


Dato : 13-11-05 18:13

Selv tak.

Kommentar
Fra : troldenesdhb


Dato : 13-11-05 18:53

øhhh, var det letteste ikke at prøve en systemgendannelse.............

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 176978
Tips : 31938
Nyheder : 719565
Indlæg : 6404947
Brugere : 218809

Månedens bedste
Årets bedste
Sidste års bedste