/ Forside/ Interesser / Fritid / Biler / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Biler
#NavnPoint
dova 36582
alimak 21585
EA_HS 19179
refi 16217
Cortina01 14584
pallenoc 13678
transor 13218
3773 12917
geu 12469
10  Nordsted1 11856
opel ascona 1984 elbagrude
Fra : jensviggo
Vist : 749 gange
50 point
Dato : 10-11-05 16:09

min elbagrude virker ikke længere, alle tråde virker, men pludselig begyndte den periodisk at svigte, og nu er den helt stoppet, hvad kan det mon være, jeg ved der sidder et relæ, det klikker godt nok, sidder der osse en sikring, eller kan det være en hel anden ting hjælppppppppp

jensviggo

 
 
Kommentar
Fra : Teil


Dato : 10-11-05 16:30

Undersøg forbindelsen til ruden.

Kommentar
Fra : Teil


Dato : 10-11-05 16:30

Mål spændingen til ruden.

Kommentar
Fra : pims


Dato : 10-11-05 16:39

Så vidt jeg husker, er det den samme kontakt som bruges til ventilatoren.
Der kan være opstået en fejl i det du hiver knappen ud. Prøv at afmontere kontakten, og mål forbindelsen, både når knappen er hevet ud og skuppet ind.
Hilsen Pims

Kommentar
Fra : trukni


Dato : 10-11-05 17:18

Hej jensviggo.

Der sidder en sikring til el-bagrude, check den allerførst. Hvis du ikke har bogen, eller ikke kan tyde hvad der står i låget på sikringsboksen, kan du alligevel sagtens se hvilke der er brændt. Hjælper det ikke må du nødvendigvis måle spændingen på ledningerne. Er der strøm, men ingen virkning på ruden, må du måle ruden med et Ohmmeter, og se om den viser en modstand. Hvis der ikke er udslag, er ruden defekt. Når du måler modstanden skal strømledninger afmonteres fra elruden.

Hilsen trukni

Kommentar
Fra : janik


Dato : 10-11-05 22:25

jeg tror det er din kontakt til elbagrude der ikke virker mere .
den er nem at skift ellers er det nede ved sikringsboxen det er galt.
Min ascona har også haft en dårlig forbindelse ved sikringen da den bliver varm.
Dejligt at høre at de gamle asconaer liver endnu.

Kommentar
Fra : kogalejy


Dato : 13-11-05 00:51

Prøv at kotrollere forbindelserne på ruden, når han og hunstikkene har siddet i mange år opstår der en anløbning så de mister kontakten med hinanden. Når relæet klikker skal der gå en + spænding ud til ruden, og det gør der også nok, men den kommer altså måske ikke ind i ruden, så rens dem med sandpapir og hvis du vil kontrollere om strømmen når ud til ruden, kan du sætte en polsøger mellem ledningsenden og stel, hvis den lyser op har du lokaliseret fejlen til det jeg nævnte.Der går en ret stor strøm gennem en elrude ca 5-8 amp. så derfor skal forbindelserne være ekstrem gode. Mvh. K.

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173637
Tips : 31664
Nyheder : 719565
Indlæg : 6383622
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste