/ Forside/ Interesser / Fritid / Biler / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Biler
#NavnPoint
dova 36582
alimak 21895
EA_HS 19179
refi 16217
transor 15458
Cortina01 14584
pallenoc 13678
3773 13117
geu 12469
10  Nordsted1 11856
Min Mondeo går i stå.
Fra : bassenborg
Vist : 1339 gange
50 point
Dato : 23-10-05 16:04

Jeg har en Ford Mondeo 1,8i fra 1994. Den er med katalysator.
For et stykke tid siden, begyndte den at køre lidt ujævnt i motoren, og efterhånden er den begyndt at gå i stå ind i mellem.
Den går altså kun i stå en gang i mellem.
Jeg har tjekket mine vaccumslanger, og mit batteri, men jeg ved ikke hvad jeg ellers skal kigge efter, og hvor det eventuelt er placeret.
Hjælp!!!
(Det var sgu' nemmere i gamle dage, hvor der var en karburator og en strømfordeler.)


 
 
Kommentar
Fra : Nordsted1


Dato : 23-10-05 16:14

Tjek også lige tændkablerne for modstand, hvis modstanden er for stor, ca max 50% skal kablerne skiftes. Tjek også

lige tændrørene, om de er pæne og rene, og om afstanden er 0,7

Kommentar
Fra : Moggi


Dato : 23-10-05 16:23

Mht. tændkablerne kan du også prøve at lade bilen holde et mørkt sted i tomgang, åbne kølerhjelmen og så se om der springer gnister nogen steder.
Har selv oplevet problemer med tændkabler og problemet var da mest udpræget i fugtigt vejr. Dette vejr har vi jo lige årstiden til.



Kommentar
Fra : bassenborg


Dato : 23-10-05 16:38

Har tjekket tændrør. Det med kablerne skal lige prøves.

Accepteret svar
Fra : alimak

Modtaget 60 point
Dato : 23-10-05 16:46

Skift dit benzin filter.Det kan hjælpe.Tjek også at dit tanklog ikke er helt tæt ,tanken skal have ilt eller så kan benzinpumpen ikke suge riktig.
alimak

Kommentar
Fra : sverola


Dato : 23-10-05 17:26

Hvordan går den i stå??? Dør den bare eller føles det som om den bliver kvalt???
Jeg havde et problem med min Peugeot som begyndte at miste træk kraft og så gik i stå ......Det viste sig at det var katalysatoren som var gået en tur og alle de små dele havde så tættet udstødningen så den blev kvalt..........Bare et forslag

mvh sverola

Kommentar
Fra : fnug72


Dato : 23-10-05 20:18

jeg havde det samme problem med min, og det var luftmængde måleren der lavede rod, den blev skiftet og vupti, nu køre den som en drøm igen, men det er ikke noget man sådan lige selv kan måle sig frem til, bilen skulle lige forbi et test center, 450 kr for den tur

Kommentar
Fra : bassenborg


Dato : 23-10-05 20:32

Hej Fnug72.
Det der testcenter, er det noget de kan ved en almindelig mekaniker?
Hvor meget kan der måles, med sådan noget stads?
Og den der luftmængde måler, ved du hvor den er placeret?

Kommentar
Fra : fnug72


Dato : 23-10-05 20:39

hmm tja nole steder kan de godt, men der er "kun" en almindelig mekaniker der kikker på den, her er det en der ikke laver andet en at finde fejl. der bliver sat en masse måle udstyr på, der kan måles alt, lige fra HK til hvor der har været fejl i systemet.
måleren sidder på røret fra dit luft filter og ind hvor dit gasspjældhus sidder. oftest er det sådan en sort lille "kasse" der sidder på luft røret.
hvor er du fra?

Kommentar
Fra : alimak


Dato : 23-10-05 20:42

Du kan få sat en computer på bilen på nesten alle værksteder i dag. Den kan måle det hele.Det meste af elektronikken.Luftmængdemåleren sidder der motoren suger luft ved luftfilteret.
alimak

Kommentar
Fra : bassenborg


Dato : 23-10-05 21:51

Jeg bor i 8900 området.
Tak for alle svar, og del bare videre af jeres viden.
Jeg går straks i morgen i gang med at undersøge mulighederne.
Jeg skal selvfølgelig nok melde tilbage.

Kommentar
Fra : alimak


Dato : 24-10-05 19:14

Det kan også være lambra sonden, men det får du vel vide når du får computeren på.
alimak

Kommentar
Fra : bassenborg


Dato : 24-10-05 19:57

Der er lige en ting mere.
Det er som om at det er værst når motoren er varm.
Kan det have noget med automatchokeren at gøre.
PS: Der går lige et par dage før jeg overgiver mig til en mekaniker.
Jeg vil godt lige prøve lidt først.

Kommentar
Fra : bassenborg


Dato : 01-11-05 07:28

Jeg har skiftet benzinfilteret, og indtil videre (ca. 3 dage) har der ikke været nogle problemer. Den går dog stadig langt ned i tomgang.
Jeg vender tilbage om et par dage, med status på spørgsmålet.

Godkendelse af svar
Fra : bassenborg


Dato : 03-11-05 08:13

Tak for svaret alimak.
Jeg har skiftet benzinfilteret, og har nu kørt en uge, uden den er gået i stå.
Den går lidt langt ned i tomgang, men den holder sig i gang, og det er hovedsagen.
                        

Kommentar
Fra : alimak


Dato : 03-11-05 18:42

Tak selv.
alimak

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 176969
Tips : 31936
Nyheder : 719565
Indlæg : 6404898
Brugere : 218803

Månedens bedste
Årets bedste
Sidste års bedste