/ Forside/ Interesser / Fritid / Biler / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Biler
#NavnPoint
dova 36582
alimak 21585
EA_HS 19179
refi 16217
Cortina01 14584
pallenoc 13678
transor 13218
3773 12917
geu 12469
10  Nordsted1 11856
Opel astra 1,6
Fra : joagi
Vist : 3309 gange
80 point
Dato : 21-10-05 20:26

Har lige skiftet generator og kom så til at føre batteri + over på stel så der kom en lille gnist og ikke mere starter motoren op for at skal måle ladestrømmen, det når jeg ikke så går motoren i stå og kan ikke starte den igen har nu prøvet at tørne den nogle gange hvorefter den gik tør for strøm, har nu haft lader på den et par timer men vil ikke starte alligevel,har nogen af jer været ude for dette? batteriet er ikke mere end ja under et år gammelt såååååå det er ikke det er jeg sikker på,men hvad mener?


TAK
Joagi

 
 
Kommentar
Fra : geu


Dato : 21-10-05 21:09

Kan sige hvad der sker med en Rover 620ti når man gør det.. Følgende gik til
Genrator
Motorstyringsboks
ABS styreboks
Airbag styreboks
Startsspære styreboks

Så du skal nok til og på værksted for og få den målt ud. Hvis du ikke selv vil til og købe ny genrator osv. som fejlfinding

Men et par fif, se nu efter om der er sprunget nogle sikringer. Tag led fra din generator, kontrol af ladelampe.


Kommentar
Fra : zita30


Dato : 21-10-05 21:11

Har du et måle apperat til strøm så kan du se om der er strøm på hvis den kan merer så kan du se om der er amp nok på,
den skal bruge 44amp eller derover hvis du ikke har en hel masse gejl koblet til, hvisw den ikke er ældrer batterriet så er der garenti på
du kender jo ikke grunden.
hvilket batteri er det ?

Zita

Kommentar
Fra : zita30


Dato : 21-10-05 21:12

PS
hvor gammel er bilen

Kommentar
Fra : joagi


Dato : 21-10-05 21:49

hej zita 30

jeg mener den er fra 96 /97 det er en f model van

det er som om den ikke får bensin og hvor sidder sikring/ relæ til dette ved du dette?

Kommentar
Fra : zita30


Dato : 21-10-05 21:57

De sidder i fører siden under instrumentbrættet lige inden for dører relæet sidder når du kikker ned i motoren forfra må det værer til venster
husk at tage den rigtige at det ikke blink relæ eller anden relæ der hvis 3 relæer si i din instruktionsbog inden.

Zita

Kommentar
Fra : joagi


Dato : 21-10-05 22:00

Det er et bilka batteri et +energi 60amp

Kommentar
Fra : joagi


Dato : 21-10-05 22:07

det er min pap dreng´s bil så der er ikke nogen instruktionsbog den er nok blevet væk eller sådan noget, der sidder også 2 sikringer indefor over i passagersiden ved siden af styreboksen og 2 andere små bokse

Kommentar
Fra : joagi


Dato : 21-10-05 22:15

Jeg har målt alle sikringer ud der er ikke nogen der er sprunget. Men ved du om der er et relæ til bensinpumpen eller en bestemt sikring for da den var i orden var der en summmen lyd når man drejede nøglen til start position det høres ikke nu

hej høre gedrne fra dig/jer John

Kommentar
Fra : zita30


Dato : 21-10-05 22:27

er det en 1,6I eller 1,6 nz hvis det er en i så er der ingen benzinpumpe på da der direkte insprøjtning jeg vil prøve at tag min egen ind imorgen og se i den for dig så skal jeg fortælle dig hvad det er til jeg har en 1,6 nz

Godnat
ZITA

ser film TV3
ho ho

Kommentar
Fra : dova


Dato : 22-10-05 00:25

Jeg tror bare du har kortsluttet batteriet, så det ikke dur mere.

Og den summende lyd du plejede at kunne høre, kommer sikkert ikke nu, p.g.a. at der ingen strøm er.

Du må bare prøve, at koble et andet batteri på, og se om ikke det er det der er galt.....Generatoren kan dog have taget skade, men selv om den evt. har, skulle det ikke have betydning for om bilen kan starte.
Det vil det først ha' i det øjeblik batteriet er tomt for strøm og der så ikke bliver ladet noget på.

mvh dova



Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173637
Tips : 31664
Nyheder : 719565
Indlæg : 6383618
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste