/ Forside/ Teknologi / Operativsystemer / MS Windows / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
MS Windows
#NavnPoint
Klaudi 74943
o.v.n. 67550
refi 58409
tedd 45257
Manse9933 45149
molokyle 40687
miritdk 38357
briani 27239
BjarneD 26414
10  pallebhan.. 24310
Lyden i Computeren
Fra : yearhouse
Vist : 392 gange
120 point
Dato : 27-09-05 17:05

Jeg har fået ny pc....skjønt.....men i den gamle, kunne jeg sætte rumklang, ekko...og masser af andre lydeffekter på (mener det hed noget med AC97)......Jeg savner nu disse effekter lidt, da jeg har noget musik, som ville lyde bedre i en "koncertsal".........

Er der noget jeg kan downloade...eller hva´?.....og helst på dansk

Venligst
TOM

 
 
Kommentar
Fra : arne.jakobsen


Dato : 27-09-05 17:13

Hej TOM. Jeg tror det har noget at gøre med kvaliteten af dit indbyggede lydkort. Nu bruger jeg selv en LapTop og i en sådan er lydkortet endnu ringere. Jeg har derfor købt et eksternt lydkort til musikbrug når jeg er hjemme. Disse fåes også til indbygning i / erstatning for det dårlige lydkort der normalt sidder i en ny PC. Jeg bruger selv Creative Sound Blaster og er meget glad for kvalitetsforbedringen. Hilsen Arne

Kommentar
Fra : refi


Dato : 27-09-05 17:29

Du har sandsynligvis stadig Realtec AC97 lyd i din komputer (er i 90% af alle) - det er nok programmet med indstillingerne du mangler.

Hvis du stadig har de gamle cder, kan du installere det derfra og derefter opgradere her

http://www.softwarepatch.com/utilities/ac97.html

Tjek lige i Enhedshåndtering om ikke det er der og det kun er programmet der mangler.

Kommentar
Fra : yearhouse


Dato : 27-09-05 18:45

Hej igen....

i min enhedshåndtering står der ikke noget om Realtec....Der er bare det sædvanlige "egenskaber for lyd, video...osv...Men NAVNET figurere ikke

Kommentar
Fra : yearhouse


Dato : 27-09-05 18:45

Hej igen....

i min enhedshåndtering står der ikke noget om Realtec....Der er bare det sædvanlige "egenskaber for lyd, video...osv...Men NAVNET figurere ikke

Kommentar
Fra : yearhouse


Dato : 27-09-05 18:53

Øhhhh.....der står foresten SIGMA tel-audio

Kommentar
Fra : Fijala


Dato : 27-09-05 19:34

AC 97 er en standard for mange lydkort og prøv at finde dine gamle drivere frem som der bliver foreslået.

Kommentar
Fra : xou


Dato : 27-09-05 20:48

hej hent det her program:
http://www.lavalys.hu/downloads/everestcorporate220.exe
derpå skal du når du åbner det finde:
pc-opsummering- -- i ventra rude finder du -- multimedia der under står dit lydkort hold musen over og klik på med ventra der kommer en rubrik frem med -- henning af driver - hemt den.
nede ved uret eller i kontrol panel kommer der et ikon med lyd effekter.

Accepteret svar
Fra : Reset

Modtaget 120 point
Dato : 27-09-05 20:57

Hvis du vil have kocertsalslyd på din musik, så download Win amp, den har flere forskellige muligheder for at manipulere med lyden. http://www.winamp.com/

Kommentar
Fra : Eyvind


Dato : 27-09-05 21:12

Har du frontstik i dit kabinet med bundkort tilslutning så bør der stå AC97 på stikket

Kommentar
Fra : yearhouse


Dato : 27-09-05 22:40

XOU....det var tæt på.....men jeg kan ikke finde oplysninger om drivere i programmet.....men har dog downloadet det....desværre uden at se hvad jeg SÅ skal.....

Kommentar
Fra : Eyvind


Dato : 28-09-05 18:54
Kommentar
Fra : yearhouse


Dato : 28-09-05 19:40

Tak Eyvind........Det ligner løsningen............men men men men: Når jeg skal downloade: "Siden kan ikke vises"......øv øv øv

Kommentar
Fra : Eyvind


Dato : 28-09-05 20:11

Så prøv at hente den her:
ftp://hirsenet.dk/realtek/
Og giv lige et pip når du har hentet den...............så jeg kan lukke igen.

Kommentar
Fra : yearhouse


Dato : 28-09-05 21:35

Jeg "bipper" lige...........den downloader.........men den tager sq tid......Jeg vener tilbage....forløbig tak for assistancen

TOM

Kommentar
Fra : yearhouse


Dato : 28-09-05 22:38

UFFFFFFF........maskenen genstarter MIDT i downloadningen


Kommentar
Fra : Eyvind


Dato : 29-09-05 17:25

Ja det er nok vores opload som kun er på 128

Godkendelse af svar
Fra : yearhouse


Dato : 29-09-05 18:09

Tak for svaret Reset.....Jeg er nok ikke "dygtig" nok til at installere drivere. For lortet genstartede midt i det hele, og væk var AL lyd........
Jeg har nu opdateret den gamle driver....og vil lege lidt med win-amp
                        

Kommentar
Fra : Eyvind


Dato : 29-09-05 18:38

Det er bedst at hente drivere og så indstallere bagefter.


Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 176976
Tips : 31936
Nyheder : 719565
Indlæg : 6404924
Brugere : 218808

Månedens bedste
Årets bedste
Sidste års bedste