/ Forside/ Interesser / Fritid / Biler / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Biler
#NavnPoint
dova 36582
alimak 21585
EA_HS 19179
refi 16217
Cortina01 14584
pallenoc 13678
transor 13218
3773 12917
geu 12469
10  Nordsted1 11856
Min ford Transit har ingen kræfter
Fra : holger2
Vist : 3371 gange
300 point
Dato : 04-07-05 22:32

Hej...
Jeg har en ford Transit 2,5 D fra 1995.
Den har lige med et mistet kræfterene, den trækker ikke som den plejer ?
Er der nogen der har en ide om hvad der kan være galt ???

Jeg har gjort følgende:
1/ skiftet luft filter
2/ skiftet brænstof filter

Den bruger ikke olie og vand og den ryger ikke.

Den starter fint og går super i tom gang på omkring de 750 RPM.

Er der nogen der kan komme med en god ide til hvad der er galt
help help...

 
 
Kommentar
Fra : dova


Dato : 04-07-05 22:56

hvor meget har den kørt, og er problemerne kommet efter du har skiftet filtrene?

og går motoren jævnt også i højere omdrejninger, altså ikke noget med udsættere eller gå i stå en gang imellem.

mvh dova

Kommentar
Fra : alimak


Dato : 04-07-05 23:07

Brendstof tilførsel blokeret.Tankudlufting.Løsn høytryk rørene et og et og se om det kommer diesel. Det kan også være dysene,Men den ryger ikke siger du.Kan tandremen have hoppet over en tand?Mener at det er tandrem der trekker pumpen.Du har selfølgelig set efter lækagepå høytryksiden.Speederarmen på pumpen Tjek den.At bremsene ikke henger.Hvis ikke det er noget af dette så ville jeg demontert pumpen ogfået den efterset.
alimak

Kommentar
Fra : holger2


Dato : 04-07-05 23:20

Det er tandremmen der trækker pumpen... der er ikke lækage på bilen og problemerene kom før udskiftning af filtre....

Den rev kile remmen over det gør den af andre årsager så det var jeg godt klar over... men kan det gøre at tandremmen hopper??
Den starter fint den går meget jævnt både i tomgang og når den kører..
Jeg mener den larmer lidt mere i motoren end den plejer men ellers er der ikke noget at hører på den..?


Kommentar
Fra : dova


Dato : 04-07-05 23:43

Hvis tandremmen er hoppet ( hvilket sker yderst sjældent), vil bilen sikkert for det første være svær at starte, gå meget ujævnt/hoppende og sikkert også ryge mere ud af udstødningen.

men hvis der ikke umiddelbart er andre sandsynlige fejl på bilen, plejer det at betyde manglende ydeevne p.g.a. slitage/forringet kompression.

Er der turbo på den ?

mvh dova

Kommentar
Fra : holger2


Dato : 04-07-05 23:51

Hej.
Der er ikke turbo på den.
Det der undre mig er at det kommer fra den ene dag til den anden.
Den enste ændring der er idet hele er at jeg lige har tanket på OK benzin, men er det ikke usansyneligt at der er kommet noget dårligt disel i tanken ?

Bilen har kun kørt km. 242.000 og det har jeg fået afvide ikke er meget for en disel bil



Kommentar
Fra : dova


Dato : 04-07-05 23:59

Altså jo, en transit diesel, der har gået 242000 er godt brugt, men problemer grundet slitage kommer normalt ikke fra dag til dag.

Nu er der forskel på diesel, noget går bilerne ikke så godt på, og kører heller ikke så langt på literen, ligesom noget diesel kan få motoren til at bruge mere olie.
Det afhænger af hvor stort svovlindholdet er i dieselen.
Hvis nu ikke det er vanvittigt meget at du synes den trækker dårligere, men bare sådan noget du har en fornemmelse af, at det ikke er helt så godt, så prøv at tank noget andet diesel på den, i stedet for OK [hør] og det skal heller ikke være DK.

mvh dova

Kommentar
Fra : hjkofoed


Dato : 05-07-05 00:01

vil bare følge tråden
H-J

Kommentar
Fra : holger2


Dato : 05-07-05 00:02

Hej Dova.
jotak det prøver jeg.
Men det er ikke noget jeg tror det med den trækker dårigt :)
Jeg har en top fart på max. 110 og den lå før på max 130-140
den har også den ændret motor lyd men men vi må se hvad der sker...
jeg vil prøve at kører den ned og fylde den op igen.
men kan dårlig disel også ændre motor lyden ?

Kommentar
Fra : dova


Dato : 05-07-05 00:15

Når det er så meget, er det ikke på grund af kun diesel.

Nu så jeg lige, at du har et andet spørgsmål til at stå, om dengang kileremmen sprang, og der pludselig løb vand ud bag ved tandremmen.

Er det i forbindelse med den reparation, at problemerne begyndte og havde du tandremmen af for at skifte vandpumpen, for hvis du havde det, er det da muligt, at pumpen står forkert.

Ellers kan der evt. være sket noget med speederforbindelse på pumpen, så den ikke kan trække spjældet helt ud og give nok gas.

mvh dova

Kommentar
Fra : holger2


Dato : 05-07-05 00:19

hej
Det er nok mere min fejl jeg ikke har fået afsluttet det andet spørgsmål :(
Men det er ikke i den forbindelse, dette her er kommet mellem mandag og tirsdag aften i sidste uge ?! så det undre mig en heldel...
jeg var bange for det var noget alvorligt men nu må vi se,... jeg mangler gode ider :)

Kommentar
Fra : dova


Dato : 05-07-05 00:49

Jamen, vil det så sige, at den allerede igen har sprunget kileremmen?
Det er da ikke normalt hvis den har det.

Altså nu begynder jeg at blive lidt forvirret

Altså, forstår jeg det rigtigt:

1 kilerem springer. En ny sættes på.
2 derefter trækker motoren ikke så godt, kan ikke køre så stærkt og siger anderledes umiddelbart efter montering af ny kilerem?

Når du siger nedsat trækkraft, er det så sådan at bilen trækker dårligere, altså er langsommere om at komme i fart og op ad bakker, eller kan den bare ikke køre så stærkt som før, altså som om den ikke kan tage så mange omdrejninger.
Du har vel tjekket, at der ikke sidder noget i klemme under speederpedalen...nej, det skulle motoren jo ikke sige anderledes af.

mvh dova

Kommentar
Fra : holger2


Dato : 05-07-05 08:13

Hej Dova

Kile remmen knækker pga. generatoren sidder skævt ikke meget men nok til at remme inne holder længe.
Den er langsommere om at komme op i fart og trækker ikke godt og top farten er ikke hvad den plejer at være.
Det er kommet efter jeg skiftet remmen / tanket disel på den.
Den kan godt tage omdrejninger når den går i tom gang og man gasser den op lydder den frisk nok men det er når den skal lave noget.

Noget nyt er jeg tror jeg kan hører min disel pumpe tikke ?!
Jeg er næsten sikker på det er den der tikker jeg tror ikke det er mine ventiler der tikker der.....
kunne dette her hjælpe ?

Kommentar
Fra : 3773


Dato : 05-07-05 08:39

Umiddelbart ville jeg søge i brændstofforsyningen, startende med tanken. En bussemand i sugerøret vil give problemer med trækkraften. Selve brændstoffiltret har du skiftet - det var den næste jeg ville mistro. Så kommer vi til de to grimme - pumper + dyser - det bliver du nok nødt til at lade en mekaniker kigge på. Det er ikke gør det selv.

Kommentar
Fra : holger2


Dato : 05-07-05 08:44

Ville man kunne høre hvis der var problemer med pumpen ?

Kommentar
Fra : 3773


Dato : 05-07-05 08:58

Ikke nødvendigvis. Har oplevet en mercer der pludselig ikke kunne komme over bakkerne. Den lød normalt, men 0 hk.

Kommentar
Fra : holger2


Dato : 05-07-05 09:01

Er der nogen mulighed for at tjække denne selv ? DEr er ikke plads hos ford før om langtid :(
Sker der noget ved at kører med det sådan som den er nu?

Kommentar
Fra : 3773


Dato : 05-07-05 09:03

Et Bosch værksted, Ketner eller noget lignende ville være bedre. Masser af små værksteder ved minimum ligeså meget om transitter som Ford.

Kommentar
Fra : holger2


Dato : 05-07-05 09:04

Så må jeg nok den vej.
Er sådan en pumpe ikke dyr ?

Kommentar
Fra : 3773


Dato : 05-07-05 09:27

Jo, det er det trælse ved diesel. Pumper dyser og den slags koster hele bondegårde. Iøvrigt kan en mikroskopisk utæthed, godt give lignende problemer, hvis den suger lidt luft ind i brændstofsystemet - Peugeot led af problemet med utæt dieselsystem i deres 205 305 309'ere. Så kunne den netop ikke trække.

Kommentar
Fra : holger2


Dato : 05-07-05 09:33

Kan der ske noget ved at køre med det ? den skal jo bare have lidt mere pedal for at komme frem =?
Jeg skal til Jylland 3 uger med campingvognen ? så jeg mangler den lige nu og der er ikke nogele der har tid til at lave den
øv bøv

Kommentar
Fra : 3773


Dato : 05-07-05 09:44

Det er dæleme svært at spå om. Hvis det er brændstoftproblemer, risikerer du højst at komme til at holde et eller andet sted med en bil der ikke vil køre. Skulle det være noget andet (hvad vides ikke lige), risikerer du at holde med en smadret maskine.

Kommentar
Fra : Rfou


Dato : 05-07-05 11:03

Er du sikker på at bilens bremser ikke hænger en smule?? Føl på hjulene og mærk om de bliver varme.

Kommentar
Fra : dova


Dato : 05-07-05 11:26

Der er bare så meget der ikke passer sammen med, at der skulle være problemer med pumpe eller dyser, utætheder og en masse andet.
Og det er, at du siger at bilen starter fint, og ikke oser, og den går jævnt i motoren, bortset fra, at du mener den har fået lidt en anden lyd.

Og tilstoppet/ delvis tilstoppet brændstoftilførsel, giver ikke de der symptomer med jævnt nedsat trækkraft og hastighed, men derimod hakkende ,ujævn, evt. bankende gang, og motoren kan gå i stå og være svær at starte, også selv om det bare er ved opgasning i ubelastet stand.
Ryger den heller ikke når du prøver at presse den til at trække??

Og hvis bilen starter fint,lyder fint og ikke har problemer med at tage gassen, hvis du bare holder stille, og problemerne så kommer når du skal køre, så tyder det på et kompressionsspørgsmål.

Hvad med de gange den har smidt kileremmen.....har motoren på noget tidspunkt været kørt varm i forbindelse med det?

Jeg havde for "100 år siden" en gammel Mercedes /8, som opførte sig på den måde der.
Den startede fint hver gang, brugte ikke særlig meget olie, nogen dage kørte den rimeligt, andre kunne den ikke trække og køre særlig stærkt.
Fejlen blev først fundet, da der blev sat en kompressionsmåler på den.
Kompressionen på den skulle være omkring 20-21, men denne her gik måleren op til 6 på 3 af cylindrene og 9 på den sidste.

Hvis du på turen til Jylland, kommer i nærheden af Silkeborg, skulle du næsten prøve at ringe til Noget der hedder Silkeborg Dieselteknik, og høre om han har tid til at lytte til bilen.

Han kan i løbet af No time fortælle dig om der er noget galt med pumpe o.s.v. og det er billigt, Jeg havde en Golf nede og blive justeret i pumpe og turbo.....det kostede under 300,-

Jeg prøver lige at finde nummeret på ham.

mvh dova

Kommentar
Fra : dova


Dato : 05-07-05 11:32

Nå, Det var
Midtjysk Dieselteknik

Stagehøjvej 6
Silkeborg

tlf. 87200499



Kommentar
Fra : holger2


Dato : 06-07-05 10:02

Hej Igen.

Der er mange ryser om havd der er galt med den...
Der er nogle der er inde på at det kan være en knast el. et plejlstangs leje der er gået, men ville bilen så ikke kunne trække fint men kun banke ?
Den går MEGET hårdt i motoren sammenlignet med en bil magen til...


Kommentar
Fra : dova


Dato : 06-07-05 12:32

Hvis det er noget med knasten, er det meget sandsynligt at den ikke trækker som den skal, for den styrer jo ventilerne, og dermed at de åbner og lukker på de rigtige tidspunkter, og kunne for så vidt være skyld i bankelydene.
men så ville jeg mene, at bilen sikkert ville ose og bruge olie.
Medmindre altså, at der alligevel skulle være sket noget så tandremshjulene ikke står rigtigt, det ene af dem sidder jo netop på enden af knastakslen.
Plejlstangsleje tror jeg så ikke på, medmindre bilen har været varm eller manglet olie på et tidspunkt, og den ville sikkert også bruge olie af det. Der ville du også tydeligt kunne høre ujævn gang på den cylinder, når du gasser motoren op.

Men det er utrolig svært, når man ikke kan høre hvilke lyde den siger og hvordan motoren går.

Så måske skulle du køre den på værksted og få dem til at høre på den.

mvh dova

Kommentar
Fra : holger2


Dato : 06-07-05 12:39

Hej Dova-
ja det har jeg også været. Indtil flere endda, men men jeg har nu ca. 10 muligheder og de er alle forskellige så jeg ved ikke hvad jeg skal tro på.
Den går på alle cylender det blev tjækket igår.
Den er ikke ujævn i gangen ej heller når man gasser den op.
Nu er det ikke sådan du laver biler vel ? he he det kunne være man kunne " bestikke" dig til at kikke på den hvis du er i nærheden af Vordingbrog :)
nå men til side.
Den har ikke manglet olie og den lyd den har i tomgang har den haft hele tiden mens jeg har haft den og det er omkring 4 måneder.
Den var også ude på en længere kører tur Mandag ca. 120 km for jeg ville se om det evt. var en dårlig disel olie jeg havde på den. Det ændret lyden i motoren sig IKKE af og jeg fik den lokket op på de km. 120 /T

Hvis det havde været nogle af de oven nævnte ting ville det så ikke være blevet værre af sådan en tur der?

Kommentar
Fra : holger2


Dato : 07-07-05 08:20

Hej igen.
Her er lidt updates.

Vi er nu igang med at kikke på den men er ikke nået så langt.
Når vi piller generatoren af kører den som en "sy maskine" den går super godt.
Når den så bliver sat i gear og man træder bremsen ned sådan motoren bliver belastet, kommer der den kraftige motor gang igen ?

Hvad helv.... er det ???

Vi har éndnu ikke fået kikket om tand remmen er hoppet da vi ikke havde nogle tegninger over den....

Tror i min motor er afgået ved døden ?

Kommentar
Fra : dova


Dato : 08-07-05 03:03

Okay så, hvad kan vi så finde på.
Din generator kan være en del af problemet, både med den seje motorgang og larm. (Og den rykker jo også kileremme i stykker, så evt er akslen skæv i generatoren)
Nu har du haft generatoren pillet af.
Har du prøvet at dreje på remskiven på den?
Den skal løbe let og uden mislyde af nogen art, ellers er lejet/akslen i den ødelagt, og kan faktisk til en vis grad "belaste" en motor, og mislyde fra generatoren, kan forplante sig og lyde ret voldsomt.
Men det er jo ikke engang til at prøvekøre uden generatoren, for så render motoren jo varm i løbet af ingen tid

Den lyd og ændret motorgang du siger du kan høre når du bremser og belaster motoren, tror du ikke bare det kan ske at være pumpen til vacuumforstærkeren til bremserne du kan høre??

Men sætter du bilen i gear, træder på bremsen og giver gas og slipper koblingen, mens bilen holder stille?

Det er sgu hård behandling, synes jeg

Om den er afgået ved døden??
Nej, vel ikke helt endnu, men svært at sige når man ikke ved hvad der er galt med den, men indtil videre er der da noget liv i den, lyder det til

mvh dova

Kommentar
Fra : hjkofoed


Dato : 09-07-05 01:53

Det lyder måske fjollet, men prøv at kontrollere ladespænding.
Hvis ladespændingen er for høj ødelægger du i længden din akkumulator(batteri), men dette er i denne sammenhæng en biting.
Den for høje ladespænding betyder nemlig også, at generatoren arbejder konstant, og det bruger kræfter,
og samtidig med, slider det kileremmen i stykker, da det er den, der overfører motorkraften til generatoren.
Gætter jeg rigtigt, er hele miseren klaret med et nyt laderelæ.
(Jeg har ideen fra en mekanikker der viste mig, at en generator kan bruge så meget kraft, at den trækkende motor (Landrover diesel) går i stå, hvis man sætter ladereguleringen ud af kraft, så spændingen stiger.)

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173635
Tips : 31664
Nyheder : 719565
Indlæg : 6383603
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste