/ Forside/ Teknologi / Hardware / Grafikkort / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Grafikkort
#NavnPoint
tedd 11444
Manse9933 3657
Fijala 2911
peet49 2571
refi 2390
pallebhan.. 1955
strarup 1945
phg1 1758
Klaudi 1571
10  transor 1240
Min nye comp & mit nye problem!!
Fra : Jonner2be
Vist : 383 gange
40 point
Dato : 30-01-05 00:34

HEY!!

Her er min nye comp;
(CPU) 1-AMD , 1197MHz, 256KB (Netværk) #1 (VIA-kompatibel Fast Ethernet-netværkskort - Miniport til Packet Scheduler (10Mb/s) 5.44MB In, 2.64MB Out) (OS) Windows XP Professional, Service Pack 2 (5.1 - 2600) (Skærm) 1280x1024 32bit 60Hz (GFX) RADEON 9600 SERIES (RAM) 303/1024MB (29.59%) (HD: C) 76.32GB

Købt sådan her;
PRIMETECH PLAYER
CODEEGEN 6083-CA SORT
256 MB DDR400 PC3200
40GB 7200RPM HARDDISK
Asrock K7VT4A+
DISKETTEDREVV 1.44MB
CD-ROM DREV 52X IDE
FX5200 128MB DRR TV
GLACIALTECH IGLO 2420 (26DB Socket A)
PRIMETECH 3-KNAPS SCROLL MUS
PRIMETECH WIN98 TESTATUR
AMD Sempron 2200 Tray 256KB FSB333

*** Opgradringer ***
club 3d ATI RADEON 9800XT 256 MB DDR TV+6DVI
2x 512 MB DDR400 PC3200
80GB HDD 7200RPM
DVD DREV 16X48X
Antec LifeStyle Sonata Kabinet - 380 WATT

*** WINDOWS ***
MS WHINDOWS XP HOME DANSK OEM

Her er den CS config som jeg brugte til min gamle comp som gav mig 100 fps;
mp_decals 20; gl_affinemodels 0; gl_alphamin 0.25; gl_clear 0; gl_dither 1; gl_flipmatrix 0; gl_lightholes 0; cl_weather 0; fps_max 999; cl_download_ingame 0; cl_himodels 1; hpk_maxsize 0.5; rate 12000; cl_rate 9999; cl_cmdrate 40; cl_updaterate 30; cl_cmdbackup 2; cl_resend 2; cl_dlmax 512; ex_interp 0.1; ex_extrapmax 1.2; _cl_autowepswitch 0; hud_centerid 1; hud_fastswitch 1; cl_radartype 1; net_graph 3; net_graphpos 3
Med et par mindre ting der ikke har noget med fps...

Nu er mit problem at den config dur ikke til min nye comp eller grafikkort, for jeg får kun 50-60 fps, og det lagger/hakker af h. til...
Det er lige før jeg får lyst til at sætte min gamle computer op!!

Jeg har været inde i;

-> Højre klik på skrivebordet
-> Egenskaber
-> Indstillinger
-> Avanceret
-> Fanet "ATI 3D"
-> "Vent på lodret synkronisering" sat den på "Altid fra"
-> trykket på ok
-> Genstartede min comp

først http://www.no-kia.webbyen.dk/billed.asp?PrivatBilled=4763828
http://www.no-kia.webbyen.dk/billed.asp?PrivatBilled=4763857

Det hjalp ikke, som kan ses på billedet http://www.no-kia.webbyen.dk/billed.asp?PrivatBilled=4763688
Jeg kører med OpenGL, 800x600, 32 Color Quality, Brightness på max, Gamma på max...

Jeg har købt min comp fra primetech.dk, og de har installeret xp og alt det der, så den bare skulle sættes til
(har ikke selv bedt om det, men de gjorde det bare)
så kan i ikke lave et link eller noget til den driver der til grafikkortet, for det kan være der er sket en eller anden grim fejl...
jeg har et Radeon 9800XT...

PS Det er min 18's fødzdaq idaq

Jeg kom lige i tanke om at jeg har firewall på hvor jeg ikke har haft nogle på min gamle, fordi det sidder i routeren...
men nu har jeg sjovt nok 2 installeret på min computer...
Kan det have noget med det at gøre??
For jeg fatter ikke noget af firewall, da jeg aldrig har haft med det at gøre...

 
 
Kommentar
Fra : lidl


Dato : 30-01-05 07:51

Jeg kan ikke hjælpe dig, og er der heller ikke andre, eller sagt på en anden måde, der er nok ikke så mange i dette forum der kan. Jeg henvise dig til denne side hvor det vrimler med folk der hellere end gerge vil og kan løse dit problem

www.hardwareonline.dk




Accepteret svar
Fra : jjen

Modtaget 40 point
Dato : 10-03-05 15:51

Din computer er for langsom til dit grafikkort...

Godkendelse af svar
Fra : Jonner2be


Dato : 10-03-05 16:22

Tak for svaret jjen.
                        

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 176974
Tips : 31936
Nyheder : 719565
Indlæg : 6404920
Brugere : 218808

Månedens bedste
Årets bedste
Sidste års bedste