/ Forside/ Interesser / Fritid / Knallert / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Knallert
#NavnPoint
pallebhan.. 109279
Jon 13755
NoShyGuy 12369
Sunowich 7245
rpje 6490
scootergr.. 5859
masteraug.. 4691
Japse 3488
3773 3416
10  dova 3104
PUCH maxi K "MEGA PROBLEM"
Fra : rocky_balboa
Vist : 1454 gange
100 point
Dato : 06-08-04 19:40

hej.
jeg har en Puch maxi k.
karburatorer BING 18.
Når jeg giver fuld gas så dør den.
har set efter om der er noget galt med karburatorer men kunne ikke lige se om der var noget galt.
hvad fanden er der galt.
kan i hjælpe?

 
 
Kommentar
Fra : Karl_Smart


Dato : 06-08-04 19:53

såså rolig nu rocky

Kommentar
Fra : pallebhansen


Dato : 06-08-04 19:55

Hvis det er sådan at du godt kan køre med 3/4 gas, men når du vrider helt i bund, så dør den, så er det fordi du kører med for lille strålespids, og du har måske ingen luftfilter på, det gør også sagen værrer.
http://www.kandu.dk/dk/tip/5833
VH Palle Hansen

Kommentar
Fra : rpje


Dato : 07-08-04 12:03

Jeg går udfra at den har kørt upåklageligt så det kan tyde på at hele karburatoren skal renses. Det vil sige alt hvad der kan skrues ud skal ud. Din fejl tyder på at benzinen har svært ved at trænge igennem ved gasspjælds nålen. Har selv set fejlen praksis.

Hvis choker eller gaskabel ikke er monteret korrekt, vil der kunne løbe vand ned i karburatoren via kablerne. Vand vil sammen med den olie der er I benzinen igennem tiden dannet en gele masse der sammen med partikler vil sætte sig alle mulige og umulige steder rundt omkring I karburatoren. Men typisk ved gasspjælds nål regulatoren, den hvorpå dyssen er monteret.

MV.
Peter Jensen








Kommentar
Fra : simor


Dato : 07-08-04 13:28

Dengang jeg havde en Puch Maxi havde jeg samme problem. Når jeg så brugte chokeren, så tog den fat - i mit tilfælde havde det noget med lufttilførelsen at gøre. Men gør som Peter siger - rens kaburatoren, og sørg for at pakningerne er intakte (køb evt. nogle nye) Hvis du har haft den skilt ad, så kan det jo godt være, at strålespidsen sidder i et forkert hak (og der er vistnok 3 hakker).

Venligst
Simon

Kommentar
Fra : 9colai


Dato : 18-10-04 17:16

Jeg har en kammerat der havde det samme problem, det var fordi den fik for meget luft, så lavede jeg lidt modstand i luft filteret, og så kørte den som en drøm. Prøv engang at stille den op på støtte benet, bloker en lille smule for indsugnings hullet på luft filteret, og giv den fuld gas, prøv sådan at holde meget for huldet og lidt for hullet for at se hvad der er bedst, så kan du lave noget hjemmefusk, som minsker luftmodstanden. ;) Forstår du det? :D

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 176897
Tips : 31928
Nyheder : 719565
Indlæg : 6404472
Brugere : 218793

Månedens bedste
Årets bedste
Sidste års bedste