/ Forside/ Teknologi / Operativsystemer / MS Windows / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
MS Windows
#NavnPoint
Klaudi 69375
o.v.n. 67550
refi 58409
Manse9933 45149
tedd 44737
molokyle 40677
miritdk 38357
briani 27239
BjarneD 26414
10  pallebhan.. 24310
svært ved at åbne internetsider
Fra : skovfogeden
Vist : 498 gange
92 point
Dato : 06-08-04 15:15

Jeg har til tider svært ved at åbne diverse internet side, hvis jeg prøver fra en anden pcer er der ingen problemer så derfor må problemet ligge på denne pcer.
Jeg har ingen virus og skulle heller ikke have noget spyware så hvad skal jeg ændre i min opsætning. Jeg bruger XP

 
 
Kommentar
Fra : lengberg


Dato : 06-08-04 15:31

Kør Ccleaner og se om det hjælper, ellers fortæl lidt mere detaljeret om det

http://www.ccleaner.com/

Kommentar
Fra : skovfogeden


Dato : 06-08-04 15:51

lengberg jeg har kørt x-cleaner og ad-aware så derfor er der intet spyware.

Kommentar
Fra : BjarneD


Dato : 06-08-04 16:22

Er der eksempler på sider du har problemer med?

Kommentar
Fra : skovfogeden


Dato : 06-08-04 16:32

Nej kan være både feks www.onside.dk eller www.stiften.dk og de åbner lige så langsom som kandu hvis de lader sig åbne, men hvis jeg klikker væk fra siden og 2 min efter vender tilbage kan jeg godt åbne siden. jeg har lavet test ved at gå ind på den side fra en anden pcer og der er ingen problemer overhovedet

Accepteret svar
Fra : BjarneD

Modtaget 102 point
Dato : 06-08-04 16:53

Jeg kan se, at i hvert fald onside bruger activeX og det får mig til at tænke på om du ikke har sat dine sikkerhedsindstillinger for højt.
Hvis du åbner InternetExplorer - Funktioner - Internetindstillinger -Sikkerhed - Brugerdefineret niveau
så vil du kunne se om der er blokeret for acxtiveX og du kan jo angive indstillingen til spørg i stedet for deaktiver så du selv kan bestemme på de enkelte websteder.
Det kan også være indstillinger på din firewall der blokerer for disse ting.

Kommentar
Fra : skovfogeden


Dato : 06-08-04 17:14

Den er sat til spørg og jeg bruger kun den firewall som er indbygget i XP'en, og nu må du ikke tage det med onside som et problem der sker hver gang for det gør det nu ikke kun i ny og næ ligesom på www.bt.dk det er det der er det mærkelige.

Kommentar
Fra : molokyle


Dato : 06-08-04 17:14

Begynd med at slette dine Cookies og Midlertidige Internet filer fra din browsers menu :

Funktioner->Internetindstillinger...->Generelt

Kør så en tur med dette 'Registry Cleaner' program : http://tucows.tdconline.dk/preview/355220.html

..foretag en diskfragmentering og se efter en BOOT, om ikke det sku' ha' hjulpet

</MOLOKYLE>





Kommentar
Fra : lengberg


Dato : 06-08-04 17:47

skovfogeden> tjek lige hvad Ccleaner er

Kommentar
Fra : molokyle


Dato : 06-08-04 18:00

Undskyld lengberg...

</MOLOKYLE>

Kommentar
Fra : BjarneD


Dato : 06-08-04 18:38

lengberg er den der ikke noget med crap Hvorfor skrev du ikke hvad det er.
Jeg fik fremkaldt samme problem hos mig selv ved at afvise en cookie, men problemet forsvinder igen efter at have lukket og åbnet iE.
Jeg har for øvrigt min indstilling sat til at slette temporay internet files ved hver lukning af IE

Kommentar
Fra : lengberg


Dato : 06-08-04 18:41

BjarneD> Troede folk tjekkede, de forskellige links der bliver lagt


Kommentar
Fra : BjarneD


Dato : 06-08-04 18:52

lengbberg-> Nej, det gør de ikke altid så man skal skrive lige så oplysende som var det til en reklame. Første gang jeg oplevede det tænkte jeg som dig, men man kan ikke forlange at en spørger skal kunne gennemskue alt og der bliver faktisk skrevet mange useriøse indlæg så vil man svare så må man stramme sig an også så der ikke pludselig kommer en og skriver det næste du ville foreslå, men det er så ligegyldigt bare det er godt så vi kan finde en løsning.

Nu venter jeg spændt

Kommentar
Fra : skovfogeden


Dato : 06-08-04 19:02

jeg ved ikke hvad den Ccleaner er for noget og de skriver ikke om den på spyware og mit engelske er ikke så godt så derfor har jeg ikke hentet den.
BjarneD jeg har det lidt ala dig hvis jeg ikke kan komme ind på en side eller den åbner sløvt så kan jeg afhjælpe problemet ved at genstarte.

Kommentar
Fra : BjarneD


Dato : 06-08-04 19:10

Du skal i hvert fald ikke være bange for at få ryddet op som foreslået da det kun vil gavne.
Jeg syntes faktisk at det er en god ting at bruge programmer som Spywarefri siger god for og selv om der er mange gode små programmer så er der også mange der indeholder noget skidt og når man ser hvor mange der bliver ved med at hente Hotbars og søgemoduler til trods for al den omtale der omkring spyware så skal man ikke stole på hvem som helst (undskyld lengberg jeg kender heller ikke Crapcleaner, men jeg kan ikke lide navnet)

Kommentar
Fra : lengberg


Dato : 06-08-04 19:44

Et forslag? Søg på google efter Ccleaner, og hvis i kender nogen af de store udenlandske forums. F.eks. Computer cops, vil i se at de har programmet

Kommentar
Fra : skovfogeden


Dato : 06-08-04 19:48

så fortæl lidt om den Ccleaner

Kommentar
Fra : lengberg


Dato : 06-08-04 19:55

Ok Den sletter midlertidige internet filer, cookies, temp filer fra dit system. Hvis du har lyst til at prøve den, så nøjes med at sætte flueben i de to øverste. det vil slette dine midlertidige internet filer og cookies. Og se så, om du kan komme ind på de sider

Kommentar
Fra : BjarneD


Dato : 06-08-04 20:27

Altså InternetExplorer - Funktioner - Internetindstillinger - tryk på slet filer - tryk på slet cookies

Kommentar
Fra : etdye


Dato : 07-08-04 09:40

er du helt sikker på du inge trojanske heste eller virus har ??????????????????????????????????????

Kommentar
Fra : molokyle


Dato : 07-08-04 09:52

Se om ikke du har programmet : C:\WINDOWS\CLEANMGR.EXE (Start->Programmer->Tilbehør->Systemværktøjer->[Diskoprydning]) liggende på din pc. Det kan klare nogenlunde det samme som alle tidligere foreslag.

</MOLOKYLE>

Kommentar
Fra : skovfogeden


Dato : 07-08-04 10:09

jeg har foretaget diskoprydning uden at det hjælper og nej jeg har ingen heste eller virus.
er jeg feks. på www.bt.dk og skal videre til en underside der så kan den ikke åbne, hvis jeg så genstarter så er problemet væk.

Kommentar
Fra : molokyle


Dato : 07-08-04 10:54

Bruger du en pop-up stopper ??? Så slå den fra og prøv lige BT igen

Hvis det er problemet så afinstaller pop-up stopperen (..er f.eks inbygget i Norton, men kan slås fra) og installer/kør istedet med Spywareblaster : http://www.javacoolsoftware.com/spywareblaster.html

Spywareblaster forhindre kun 'ulovlige' pop-up ting, men tillader stadig f.eks Javascript pop-up's og andre 'lovlige' ting

</MOLOKYLE>



Kommentar
Fra : skovfogeden


Dato : 07-08-04 11:05

Jeg har slet ikke norton.
Jeg har allerede spywareblaster og no-ads.Feks. no-ads skal jeg aktivere hvis der er en pop-up jeg vil ha blokkeret.
Hvis jeg skulel have noget der installeret som lavedede blokeringer så skulle det jo være permanent og det er jo det det ikke er som sagt kan jeg genstarte og så er problemet væk

Godkendelse af svar
Fra : skovfogeden


Dato : 09-08-04 07:38

Tak for svaret BjarneD.
                        

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173636
Tips : 31664
Nyheder : 719565
Indlæg : 6383614
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste