/ Forside/ Teknologi / Internet / Browser / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Browser
#NavnPoint
Klaudi 18446
molokyle 11884
o.v.n. 8114
miritdk 4839
stl_s 3840
refi 3598
arlet 2470
tedd 2383
dk 2098
10  webnoob 2075
Runtime error
Fra : TheCon
Vist : 359 gange
100 point
Dato : 20-07-04 14:38

Hej alle.

Har fået et problem når jeg surfer på nettet, på nogen sider kommer følgende fejlmeddelelse:
"A runtime Error has occurred
Do you wish to debug?
Line: 28

Jeg ved at at andre har haft samme problem og at svaret har været noget med at gå ind i internetindstillinger og ændre noget der....
Mit problem er at jeg ikke ved hvad der skal ændres da min browser er på engelsk og for mig ser det ikke ud som om
at selve layoutet på fanebladene er det samme som på dansk

Nogen der kan hjælpe.......
På forhånd tak.


 
 
Accepteret svar
Fra : BjarneD

Modtaget 110 point
Dato : 20-07-04 14:54

Her er man vant til at fyre recepten af på dansk, men prøv at læse dette link der er på engelsk. Det skulle gøre det vi plejer at gøre.
http://support.microsoft.com/default.aspx?scid=kb;en-us;321410

Kommentar
Fra : hansen9


Dato : 20-07-04 14:55

På dansk hedder det "deaktiver scriptfejlfinding" og er linie 12 under fanebladet "avanceret". Mon ikke det er nogenlunde samme sted på engelsk?

Kommentar
Fra : Karl_Smart


Dato : 20-07-04 14:59

Start Internet explorer > Tools > Internet Options > Advanced (Faneblad)

Under "Browsing" aktiverer du "disable script debugging" og deaktiverer "display a notification about every script error" Det lyder lidt rodet men det virker...

Kommentar
Fra : pallebhansen


Dato : 20-07-04 15:31

Hvis du har en dansk windows, vil jeg da stærkt anbefale at få en dansk Internet Explorer.
VH Palle Hansen

Kommentar
Fra : TheCon


Dato : 20-07-04 15:35

Hmmmmm pudsigt.......
Når jeg går ind på Internet options er der 6 faneblade:
General, security, Privacy, Content, Connections og Programs.
Kan altså ikke finde et faneblad der hedder advanced.......
Er kæden helt hoppet af for mig eller???????

Michael

Kommentar
Fra : TheCon


Dato : 20-07-04 15:36

Pallebhansen

Det er en UK windows, så må heller holde mig til engelsk........

Kommentar
Fra : BjarneD


Dato : 20-07-04 15:47

Pudsigt for det link jeg gav dig er ikke nyt så det er ikke et opdateringsspørgsmål. Pudse brillerne, gnide øjnene eller hvad der nu skal til.

Kommentar
Fra : BjarneD


Dato : 20-07-04 15:49

Nu er det forhåbentlig ikke sådan at the con-man tager r.... på os.

Kommentar
Fra : hansen9


Dato : 20-07-04 15:53

Sørg for at du er lokaladministrator på din PC.

Kommentar
Fra : pallebhansen


Dato : 20-07-04 16:04
Kommentar
Fra : pallebhansen


Dato : 20-07-04 16:08
Kommentar
Fra : TheCon


Dato : 20-07-04 16:22

Hansen9

Kan jeg blive det, når jeg sidder på en PC på jobbet.



Kommentar
Fra : BjarneD


Dato : 20-07-04 17:08

Nu har du fået link, hele og halve forklaringer og sågar billeder og hvad hjælper det hvis du ikke kan åbne det faneblad hvor du skal foretage ændringen. Måske har hansen9 ret og har han det skal du have din systemadministrator til at fjerne det der irriterer dig. (Det er lang tid siden jeg har prøvet at være logget på som alm. bruger, ku' være man sku' prøv' )

Kommentar
Fra : pallebhansen


Dato : 20-07-04 18:04

Kan jeg blive det, når jeg sidder på en PC på jobbet., nej det kan du ikke.
Men du kan svare på om fanebladet advanced helt mangler, for så er det vel et spørgsmål om at lade systemadministratoren rette fejlen.
VH Palle Hansen

Kommentar
Fra : Karl_Smart


Dato : 20-07-04 20:44

tror du ikke det er fordi jeres computere på jobbet er lagt an på at man skal kunne teste sine scripts hvis man skal lave en hjemmeside eller en cd-rom med en hjemmeside som menu..?

Kommentar
Fra : pallebhansen


Dato : 20-07-04 21:35

Jeg tror nærmere, det er fordi at administrator har stillet dem, så ikke alle kan "pille"
VH Palle Hansen

Kommentar
Fra : Karl_Smart


Dato : 21-07-04 02:07

Normalt lukker administratoren jo egentlig også for alle internetindstillinger - ikke kun avanceret.. Som det er nu kan han jo nemt slette alle spor (ikke ment personligt mod dig, thecon..), ændre indstillinger for proxyserver osv.. Det burde næsten være en fejl, så kontakt admin, thecon!

Kommentar
Fra : TheCon


Dato : 21-07-04 08:14

Hej igen.

Først af alt, jeps fanebladet advanced mangler helt, så det er muligt at min systemadmin.
har været på spil Må heller tage en alvorlig snak med ham........hehe.

Jeg skal vende tilbage når jeg har talt med ham.

Foreløbig tak

TheCon

Kommentar
Fra : TheCon


Dato : 23-07-04 08:13

Hej Alle.

Først tak for hjælpen........

Det viser sig at flere på jobbet har fået samme problem, (4 ud af 700) desværre kan sys.adm ikke helt forstå hvorfor det ikke er alle der har fået problemet, men under alle omstændigheder kan vi fixe problemet ved at fjerne fluebenet i det omtalte felt.

Fortsat god dag til alle.



Evig Sol

Godkendelse af svar
Fra : TheCon


Dato : 23-07-04 08:15

Tak for svaret BjarneD.

Du får point fordi du var den første
Som du kan se så har i alle faktisk svaret det samme, så tak for hjælpen.


God weekend
                        

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173636
Tips : 31664
Nyheder : 719565
Indlæg : 6383614
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste