/ Forside/ Teknologi / Operativsystemer / MS Windows / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
MS Windows
#NavnPoint
Klaudi 69375
o.v.n. 67550
refi 58409
Manse9933 45149
tedd 44737
molokyle 40677
miritdk 38357
briani 27239
BjarneD 26414
10  pallebhan.. 24310
win ME HDstørrelse
Fra : tb.pedersen
Vist : 236 gange
20 point
Dato : 17-07-04 14:34

Hvilken størrelse HD kan man max bruge til win ME.
Jeg har to HD. 60 + 120GB.
ME kan kun se 60GB.HD.

 
 
Accepteret svar
Fra : tedd

Modtaget 20 point
Dato : 17-07-04 16:07

Kan bios se din 120 gb? Ellers skal den opdateres!

Kommentar
Fra : natmaden


Dato : 17-07-04 16:47

Jeg kører 2x160 de kører fint
men er din disk 2 slået til i bios, er den formateret til FAT32
mere viden om filsystemmer http://www.netexplorer.dk/artikler/microsoft/filsystem



Kommentar
Fra : Teil


Dato : 17-07-04 16:50

Hvad med master/slave konfiguration.

Kommentar
Fra : tedd


Dato : 17-07-04 17:29

natmaden! Han kører winME!

Kommentar
Fra : natmaden


Dato : 17-07-04 17:49

Ja det gør jeg da også tedd
min største pation er på 118gb men den kunne vel have været større, hvis at jeg ville
og det er da langt over de 60
kender kun begrænsningen på filstørelse, den er på 2gb


Kommentar
Fra : tedd


Dato : 17-07-04 18:02

Ok Natmaden! Troede bare du var ved at snakke om ntfs Lidt svært at følge med i Touren og Kandu på en gang!
Filstørrelse begrænsningen er forøvrigt 4 gb, men nok om det!
Vi må lige vente på at spørgeren kommer med noget feedback

Kommentar
Fra : natmaden


Dato : 17-07-04 18:17

ja 4gb
Touren ser jeg ikke.. så det derfor at kandu er så hurtig.
Skal i byen og spise.
Hav en god aften.

Natmaden

Kommentar
Fra : tb.pedersen


Dato : 18-07-04 13:00

HD1 master/60GB er delt 4 part:c/winME d/winXPpro d/ e/.

HD2 slave/120GB er delt 2 part.

bios er opdt. fat32 på alle diske.

tedd: ME skal bla. bruges til gaml. prog.







Kommentar
Fra : tedd


Dato : 18-07-04 13:36

Så burde winME ikke have problemer med at se harddisken! Du kan sagtens se den under opstart?

Kommentar
Fra : natmaden


Dato : 18-07-04 20:14

nemlig. problemet ligger et andet sted (bios)

Kommentar
Fra : tb.pedersen


Dato : 19-07-04 11:38

tak for alle svar.
prøver bios

Godkendelse af svar
Fra : tb.pedersen


Dato : 19-07-04 11:39

Tak for svaret tedd.
                        

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173627
Tips : 31662
Nyheder : 719565
Indlæg : 6383563
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste