/ Forside/ Teknologi / Operativsystemer / MS Windows / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
MS Windows
#NavnPoint
Klaudi 69375
o.v.n. 67550
refi 58409
Manse9933 45149
tedd 44737
molokyle 40677
miritdk 38357
briani 27239
BjarneD 26414
10  pallebhan.. 24310
Oulook Express
Fra : bimbobo2
Vist : 351 gange
50 point
Dato : 26-06-04 17:09

Hej,
jeg oplever noget mystisk.
Nogle gange kan jeg ikke hente mine mails via Outloox Express, fordi jeg får en meddelelse at forbindelsen til mailserveren er blevet afbrudt. Alligevel er min internet forbindelse OK og jeg kan surfe uden problemer.
Hvis jeg skal/vil hente mine mails er jeg nødt til at genstarte maskinen og så virke OE igen
Det sker cirka ver 3. dag....
Jeg har en P4 2.8, 512DDR ram pc3200 og kører med XP Home SP1 og alle nyeste opdateringer.
Er der en "logisk forklaring?
MVH

 
 
Accepteret svar
Fra : Andreas1982

Modtaget 60 point
Dato : 26-06-04 17:23

Bruger du Trend PC-Cillin?
Det kommer med til visse motherboards og jvf. Microsoft kan det give visse problemer.
Du kan selv læse mere om det her: http://support.microsoft.com/default.aspx?scid=kb;en-us;318660

Venlig hilsen
Andreas1982

Kommentar
Fra : emesen


Dato : 26-06-04 17:35

Gå via webmail og se om din "konto" er fyldt op.
Emesen.

Kommentar
Fra : bimbobo2


Dato : 26-06-04 17:37

Tak for svaret...
ja, jeg bruger faktisk ASUS P4S800 motherboard og PC-Cillin er indbygget i BIOS....
Skal jeg måske deaktivere den?
Jeg bruger ellers Norton Antivirus 2002 som antivirus program!
MVH

Kommentar
Fra : Andreas1982


Dato : 26-06-04 18:21

PC_Cillin fulgte måske med til MB, men jeg nægter at tro på at det er indbygget ;)

Det er vel deaktiveret, eftersom du bruger Norton??



Kommentar
Fra : bimbobo2


Dato : 26-06-04 19:44

Ja, det er....
Men jeg har det samme problem også med min laptop IBM TP390X med Win2K Pro..., hvor der er ikke PC-Cillin på, med kun Norton!

Jeg får denne besked:

Serveren har uventet afbrudt forbindelsen. Dette kan skyldes en fejl på serveren, netværksproblemer, eller at forbindelsen ikke har været brugt i længere tid. Konto: 'Carlo', Server: 'pop3.mail.dk', Protokol: POP3, Port: 110, Sikker (SSL): Nej, Fejlnummer: 0x800CCC0F

Som sagt sker dette hver 2. eller 3. dag.
Genstarte maskinen løser problemet, men det er ret irriterende!
Jeg har Webspeed med TDC og dette problem er startet for et par måneder siden.
Er der en løsning? Er det antivirus programmete eller deres mailserver?





Kommentar
Fra : Andreas1982


Dato : 26-06-04 19:51

Er det freemail du bruger?
De gratis mailtjenester er ikke altid lige stabile. Har også oplevet at Cliche (betalings-)havde store nedetider.
Tjek din konto, hvis det er freemail, for at du ikke ligger lige på max. grænsen (MB).

Ellers ring til RDC og hør hvad de siger og giv os endelig besked herinde!

MVH
Andreas1982

Kommentar
Fra : Andreas1982


Dato : 26-06-04 20:03

TDC selvfølgelig - undskyld.

Kommentar
Fra : bimbobo2


Dato : 26-06-04 20:08

Hej,
jeg bruger kun TDCs mailserver:
pop3.mail.dk
smtp.mail.dk

Jeg har brugt Norton i mange år uden bøvl, og problemet er opstået for et par måneder siden.
Nu har jeg læst flere steder, at også NAV har det samme problem beskrivet med PC-Cillin!!!! Men hvorfor har jeg ikke haft før?

Microsoft anbefale at disable mail scanning in Norton, men jeg synes ikke om det!

http://support.microsoft.com/default.aspx?scid=http://support.microsoft.com:80/support/kb/articles/q309/6/76.asp&NoWebContent=1

Hvad mener I?
MVH



Godkendelse af svar
Fra : bimbobo2


Dato : 28-06-04 15:01

Tak fosvaret,
send andre kommentar, hvis muligt.
                        

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173634
Tips : 31664
Nyheder : 719565
Indlæg : 6383601
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste