/ Forside/ Teknologi / Operativsystemer / MS Windows / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
MS Windows
#NavnPoint
Klaudi 69375
o.v.n. 67550
refi 58409
Manse9933 45149
tedd 44737
molokyle 40677
miritdk 38357
briani 27239
BjarneD 26414
10  pallebhan.. 24310
Compaq 7000 startproblem
Fra : Christo
Vist : 255 gange
200 point
Dato : 23-02-04 13:20

Comp. er en 800Mhz - 30GB - 64 Ram med 2 harddiske.
Af og til starter den slet ikke, men står og blinker mellem CD rom drev og brænderdrev. Periodisk kan jeg få den til at køre win 98 helt op til lige før ikonerne kommer frem, hvorefter den bryder af og starter med at blinke igen. En enkelt gang meldte den fejl i config.sys i linie 14 eller 17, men den melding kommer heller ikke mere. Jeg har afprøvet skærmkort, lydkort og ram i anden Compaq 7000, det virker perfekt. Jeg har prøvet geninstallation af Win 98, den kører igennem alle indledende manøvrer, men bryder så af igen. Det samme med Partition Magic. Er der en , der kan hjælpe mig videre?

 
 
Kommentar
Fra : katana45


Dato : 23-02-04 13:44

det kunne godt tyde på en virus prøv at køre et gratis virus prg. tjekker fra nettet

hvis det ikke hjælper kan det osse være din harddisk der driller dig hvis den kommer med en underlig skærende lyd jeg har osse en compac der gjorde det samme og der fandt jeg fejlen i harddisken den blev skiftet og nu køre den igen
Venlig hilsen katana

Kommentar
Fra : Christo


Dato : 23-02-04 13:51

Hej katana
Jeg kan ikke køre viruscheck, da den ikke starter. Imidlertid fik jeg den til at køre Norton System Works, som checkede harddisken igennem. Den fandt ingen problemer.
Mvh Christo

Kommentar
Fra : katana45


Dato : 23-02-04 13:55

kommer der underlige lyde når du starter op

Kommentar
Fra : Christo


Dato : 23-02-04 14:22

Kun lyden fra de blinkende CD rom drev, som om den ikke kan finde dem.

Kommentar
Fra : Tooncompany


Dato : 23-02-04 14:50

Hej,

Det virker mere om om at din harddisk er defekt.....

Prøve evt at bytte en af harddiskene ud med en du ved virker eller tage en ene ud af din maskine.

/TC


Kommentar
Fra : katana45


Dato : 23-02-04 14:51

har du prøvet at nulstille pceren helt (osse taget backup batteriet ud inde i maskinen) og så køre den op igen og hvis det ikke hjælper så ved jeg det ikke hmm (det er osse lettere med xperen men der er ikke så mange ram i den maskine )

Kommentar
Fra : penny


Dato : 23-02-04 15:09

når du har kun 64 mb ram, så er det begrænset hvad den kan, komer an på hvad du har i computeren i start up, prøv hvis du har mulighed, flere ram
Penny


Kommentar
Fra : Christo


Dato : 23-02-04 15:47

Er i øjeblikket i gang med at creere og formatere et nyt C drev med Partition Magic. Håber det hjælper, ellers kommer jeg tilbage i morgen. Jeg har 128 Ram ekstra, hvis det bliver nødvendigt.

Kommentar
Fra : Eyvind


Dato : 23-02-04 15:58

Slet ikke den lille partition på 1,9 Mb, som ligger i starten af Compaq original HD
Emesen.

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173635
Tips : 31664
Nyheder : 719565
Indlæg : 6383603
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste