/ Forside/ Teknologi / Internet / E-Mail / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
E-Mail
#NavnPoint
o.v.n. 20481
miritdk 16341
Klaudi 15049
refi 14168
dk 5455
tedd 5322
webnoob 5265
BjarneD 5014
emesen 4154
10  bentjuul 3460
Går ikke mere til hjemmesider i Outlook ~
Fra : k_m_s
Vist : 575 gange
100 point
Dato : 18-01-04 17:55

Hej
Efter jeg har installeret McAfee 2004 ver.6.0, kan jeg ikke længere klikke på et link i en E-mail og derved komme til siden i Internet Explorer.
Jeg har prøvet at finde et sted i Internet Explorer hvor man kan vælge den funktion fra, for at se om det er gjort. Men kan ikke finde det. Er der en indstilling til det i Internet Explorer. Det næste er vel så om McAfee forhindrer det, der har jeg også kikket, men kan ikke finde nogen indstilling.
Håber der nogle der kan hjælpe mig

Venlig hilsen
K_M_S


 
 
Kommentar
Fra : 2243


Dato : 18-01-04 17:59

Bemærk venligst af det er dit antivirus program der gør det

Kommentar
Fra : resten


Dato : 18-01-04 18:14
Accepteret svar
Fra : Sunowich

Modtaget 110 point
Dato : 18-01-04 18:29

Smid det antivirusprogram ud og hent avg antivirus på nettet det er gratis og enormt godt jeg har prøvet de fleste og syntes avg er det bedste Mvh Sune

Godkendelse af svar
Fra : k_m_s


Dato : 19-01-04 19:52

Tak for svaret Sunowich.
Det var hvad jeg gjorde.
Hilsen
K_M_S                        

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 176894
Tips : 31928
Nyheder : 719565
Indlæg : 6404445
Brugere : 218793

Månedens bedste
Årets bedste
Sidste års bedste