/ Forside/ Interesser / Fritid / Biler / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Biler
#NavnPoint
dova 36582
alimak 21895
EA_HS 19179
refi 16217
transor 15358
Cortina01 14584
pallenoc 13678
3773 13117
geu 12469
10  Nordsted1 11856
Kold opel
Fra : irnada
Vist : 3570 gange
300 point
Dato : 15-01-04 22:32

Jeg har skiftet mit utætte varmeapparat og derefter er der ingen varme i kabinen, varmeapparatet er varmt og blæseren virker, men det er kun kold luft i systemet.Er der nogle "klapper" der kan være faldet ned et sted jeg ikke kan se? og hvor sidder de?Er der nogen der har en tegning over systemet?
Det er en opel astra f 1,6i fra 1992

 
 
Kommentar
Fra : pallebhansen


Dato : 15-01-04 22:41

Jeg tror nærmere du har en luftlomme, der ikke er kommet ud. Varmeapparatet kan sive så lidt vand at kun den bliver varm, uden der er en virkelig gennemstrømning.
Se om der er en udluftningsskrue.
Prøv at lad motoren gå i 20 min i tomgang.
Mange kører/løfter forenden højrere op for at få luften ud.
VH Palle Hansen

Kommentar
Fra : Teil


Dato : 15-01-04 22:42

Varmeapparet skal nok udluftes

Kommentar
Fra : geu


Dato : 15-01-04 22:49

Det kunne lyde som den fejl jeg selv lavede.. Har du sat slangerne rigtig igen?? De kan side forkert.

Kommentar
Fra : Sunowich


Dato : 15-01-04 22:49

Man kan også lige løsne den ene slange og på den måde udlufte men gør det ikke hvis den er alt for varm uden arbhandsker på Mvh Sune

Kommentar
Fra : irnada


Dato : 17-01-04 15:35

Hej alle 4 jeg har prøvet at lufte ud, men det hjalp ikke, og slangerne sidder også rigtigt, så jeg er åben for flere forslag og ideer, da jeg ikke mere ved hvad jeg skal gøre.
Jeg har først været på værksted men de kunne heller ikke finde fejlen, så nu må jeg selv prøve.
en fortvivlet hilsen fra irnada

Kommentar
Fra : pallebhansen


Dato : 17-01-04 15:51

I karbinen er der "knappen", der kan åbne mere eller mindre for varmen, det er somregel et kabel med stiv kabel indvendig, dette inderkabel har et øje der sidder fast på termostaten. Termostaten er enten stoppet stoppet med skidt, (den har kun et lille hul) eller øjet er hoppet af. Eller yderkablet er spændt et forkert sted, så når du giver fuld varme, er den ikke helt åben. Du kan feks. tage øjet af, og manuelt skubbe termostaten helt åben.
VH Palle Hansen

Kommentar
Fra : geu


Dato : 17-01-04 16:24

Har du mærket efter om slangerne bliver lige varme dem der går ind i kabinen.

Kommentar
Fra : irnada


Dato : 17-01-04 20:46

hej geu
Ja kablerne bliver lige varme ( meget varme) og Palle Hansen jeg prøver at se efter kablet imorgen når det er lyst,. i hører fra mig
VH irnada

Kommentar
Fra : irnada


Dato : 17-01-04 20:48

Hej geu jeg mener selvfølgelig at slangerne bliver lige varme, og ikke kablerne.

Kommentar
Fra : sir_kaj


Dato : 17-01-04 21:07

Hej
Er begge slangerne lige varme.
Hvis temperaturen er ok på temp måleren inde i bilen, så kan du ikke holde meget længe på slangerne før du brænder fingrene.
Det varmeapparats legeme du har mont. er det nyt eller brugt ??
Hvis brugt så er det da poh tæt
kc


Kommentar
Fra : irnada


Dato : 18-01-04 12:34

He sir_kaj
Begge slanger er meget varme, jeg brænde fingerne og de er et nyt legme
MVH irnada

Kommentar
Fra : openphone_unlock


Dato : 20-01-04 20:44

i min læretid som mekaniker ja det er godt nok mange år siden (1986)
havde vi en bil med samme problem (altså ikke en astra)
men da var det fyldt op med skidt ude hvor den skal tage luft ind (det lille styke fra forrude ud til motorhjælm)

har du prøvet om det spjæld hvor kablet går hen til bevæger sig helt op og helt i
hilsen Bjarne


Kommentar
Fra : openphone_unlock


Dato : 20-01-04 20:47

husk foresten at de to ventilations huler i mitten af instrument bordet der skal der komme kold luft det er kun i dem i siderne og dem der blæser op på forruden der kommer varme ud af
Hilsen Bjarne


Kommentar
Fra : sir_kaj


Dato : 23-01-04 23:47

Hallo igen
Forresten kommer jeg lige i tanke om noget angående varmen.
Har haft et problem i Ascona A modellen engang.
Inde i varmeapparats kanalen var der klæbet noget isoleringspap fast.for at holde på varmen i kanalen.
Måske er det også løst på Astraen.
Hvis man så tænder varmeblæseren , så presset iso pappet tilbage så varmen ikke kan
komme ind i kabinen
tjek det

Kommentar
Fra : irnada


Dato : 25-01-04 01:28

Hej igen
Så er der set efter kabler og isopap, men det er ikke det der er i vejen. Jeg er snart fortvivlet efter at sneen falder og der er 170 km mandag morgen igen, så kom bare med alle de ideer o gindfald der måtte være, selv om de måske lyder usansynlige, er det værd at prøve.
venlig hilsen
en fortvivlet irnada.

Kommentar
Fra : openphone_unlock


Dato : 25-01-04 10:20

1) hvor højt går din temratur måler op?
2) slanger ud til køler i motorrum bliver de varme ?
3) den øverste slange skal blive meget varm efter at termostaten har åbnet
4) er der vand/ frostvæske nok på ?
5) er du 100% sikker på der kommer vand igenem varmelemet ... slangerne kan godt blive ret varme kun af luft
tjæk evt ved at løsne slangerne når motor kører og har driftstemp. (men pas på ikke at brænde fingerne)

6) når motor når drifts tem. kommer der så vand over i den beholder hvor der skal fyldes vand / kølervæske på
7) kommer der tryk på systemet ? når motor har drift tem. løs da forsiktigt låg / dæksel på beholder med vand så kan du høre om der er tryk på
(jeg går ud fra at alt det der med kabler til at justere varme kulde er so det skal være)


hilsen Bjarne


Kommentar
Fra : irnada


Dato : 25-01-04 17:30

Hej Bjarne
min tempraturmåler går op til 90 grader i tomgang inden blæseren starter, og når jeg kører er tempraturen på ca 75 grader, og det er det samme som før det l... gik istykker. Der er vand/ kølervæske nok på , slangerne er varme og der er vand i varmelegmet og i beholderen og der er tryk på systemet. Jeg tænkte på om der er nogle klappper eller lignende over varmelegmet der står forkert, så hvis der er nogen der har en tegning eller kan lave en skitse der viser hvordan det skal side, og hvad der sidder hvor er det måske en desperat mulighed for fejlfinding, da jeg snart har prøvet alt. min private mail er: skilte2@hotmail.com
med venlig hilsen irnada

Kommentar
Fra : openphone_unlock


Dato : 25-01-04 18:02

hm det lyder jo til at være ok alt sammen
hvor meget har du haft skildt af for at skifte det varme legme?

det er ikke sådan at den blæsemotor som skal blæse varmen ind ikke kan suge luften vel???
nogle har en del klude osv ligende der melem motorrum og kabine eller vis der liger (meget) sne på det plastik som er melem forrude og motorklap

det lyder til alt er sammlet rigtigt
vist de klaper du omtaler kan bevæge sig frit (kik hvor kablerne går hen bevæger klapen sig fint medens du justerer på varme knapen så sider det rigtigt)

hilsen Bjarne

lad os endelig håbe du for det til at virke og jeg vil da gerne høre når det lykkeds






Kommentar
Fra : irnada


Dato : 25-01-04 20:26

hej Bjarne
Jeg tog den plast bakke som varmelegmet ligger i af og skiftede legmet og samlede det igen, så derfor kan jeg ikke forstå at der er så mange problemer.
VH irnada

Kommentar
Fra : openphone_unlock


Dato : 25-01-04 21:14

inde i den bakke sider der 2 klaper som man reguler på via kablet op til den dreje knap (varm / kold luft)
de 2 klaper mener jeg har en stang forbindelse den kan være hopet af
kabler kan være hopet af
kan du komme til de punkter hvor kablerne sider fast? drej dem manuelt
jeg er sikker på det er her du skal finde fejlen

med mindre der er et knæk på slangerne hen til varme legmet ( NEJ DET ER DET IKKE VEL)

hvor i landet bor du i øvrigt
hilsen Bjarne



Kommentar
Fra : sir_kaj


Dato : 27-01-04 00:44

hej igen.
Hvis du tænder blæseren på største hastighed , er det ikke 4 i astraen,
Er det kold luft med stor hastighed der blæses ind i kabinen, eller kommer der slet
ingen luft ???.
Kan den varme lidt når den går i tomgang ???
Har du evt fået en anden køler i bilen ( kan være for stor til din motorstr. )
Kig evt i kølerbeholderen ,Pas på når du tager dæklet af når den er varm, tjek om
vandet cirkulerer rundt , måske er vandpumpen def.
Ville dog mene at motoren så ville blive overvarm ved tomgang her om vinteren

Kommentar
Fra : irnada


Dato : 27-01-04 14:24

Hej i 2
De 2 klapper sidder med en stang og deåbner og lukker, og kablerne sidder fast.
Der kommer kold luft med stor hastighed når jeg skruer op for blæseren, og den varmer lidt i tomgang.
jeg har ikke skiftet køler.
jeg bor i sønderjylland, nærmer skærbæk.

Kommentar
Fra : sipelip


Dato : 28-01-04 20:28

deduktivt må det være således at hvis der kommer varme ind og ud af varmeapparatet, virker kølesystemet. Efterprøv det evt. ved at skrue ud slangen af varmeapparatet igen, og se om der kommer vand ud som der skal (gør det evt med kold motor). Hvis det er som det skal være, må du jo følge luftstrømmens vej fra hhv. til varmeapparatet. Et eller andet sted må der sidde en spærring, for ellers ville det jo virke. Stik en hånd ind ved varmeapparatet, og mærk om der kommer luft til når blæseren kører.

Mit bedste råd er først at kontrollere om der er ordentlig vandgennemstrømning, simpelthen ved, som nævnt, at tage ud slangen af varmeapparatet og se om den spytter nok vand ud.
HVis det er okay så ved du da i hvert fald at fejlen ligger i blæsersystemet.

Kommentar
Fra : irnada


Dato : 28-01-04 20:43

Hej sipelip
Det har jeg prøvet, og jeg har været hele systemet igennem som jeg kan komme til uden at pille instrumentbordet ud, hvilket jeg gerne ville undgå, jeg har set efter luftlommer, (luftet systemet ud) fulgt kabler, og set efter at de virker, set om der er pap der blokerer, eller nogle klapper der er defekte, men jeg kan ikke finde fejlen, og det er f..... koldt at kører i øjeblikket.
med venlig hilsen Irnada

Kommentar
Fra : sipelip


Dato : 28-01-04 21:14

Nu kender jeg ikke Opels opbygning (jeg er selv til Golf'er) men hvis vandgennemstrømningen fungerer efter hensigten, så må det jo være luftgennemstrømningen den er gal med. Hvis du kan få en hånd ind ved varmeapparatet mens blæseren kører, må du kunne mærke om der kommer luft til det. Hvis der gør det, så må der være noget der blokerer i rillerne i varmeapparatet hvis luften ikke kan passere. Nu hvor du siger at det er et nyt varmeapparat, og alt fungerede fint med det gamle, ville jeg nok se nøjere efter om der er fri luftgennemstrømning i det nye, eller om de kabler m.v. du har haft ude stadig fungerer som de skal. Hvis varmeapparatet er varmt og luften går igennem det, så skal der alt andet lige komme varm luft ud!

Kommentar
Fra : pallebhansen


Dato : 28-01-04 21:23

Som jeg har skrevet før: Termostaten er enten stoppet med skidt, (den har kun et lille hul)
Kan du ikke sætte slangen udenom termostaten, da du alligevel her i vinter skal have fuld power på det varmeapparat.
VH Palle Hansen

Kommentar
Fra : sir_kaj


Dato : 28-01-04 22:49

hej igen
Tja jeg havde skrevet en hel remse i går , men så lavede en her kuk i forbindelsen
og alt blev slettet.
Nå men skidt . pallehansens sidst indslag bør glemmes..
1. Hvis motoren bliver mellem 80 og 90 grader varm er det jo andet steds fejlen er.
altså temp ved kørsel skal være 80/90.
2. Så er termostaten ok. det lille hul der er uden om skal jo være der , fordi lidt vand
skal circulere rundt i systemet indtil termostaten åbner.
3. Hvis temp ved de varmeapp. slanger er nøjagtigt lige hottttte så er systemet
angående vand ok.
4. Tag evt varme legemet ud med slangerne på, mærk om det er fanens varmt.
5. Hvis det er det , så kig efter fra indgangen af varmesystemet til kabinen.
6. Det kan da ikke passe at du ikke kan tjekke dette ordentligt.
7. Har selv arbejdet 15 år ved opel og aldrig opgivet noget.
8. Det er et 5 min . problem , hvis man tjekker fra begyndelsen.
9. Da det var samme fejl før nyt legeme blev monteret vil jeg tro at motoren ikke bliver
varm nok. prøv med et pap totallt foran køleren og se om det hjælper.
10 Har du evt mont. slangerne på den forkerte studs.
kc



Kommentar
Fra : sir_kaj


Dato : 28-01-04 22:53

Det kan godt være det lyder dumt men du har vel stillet temp reguleringen helt mod
højre inde i bilen
Nogen kunne jo have mont. den røde og blå farve label omvendt på instrumentpanelet

Kommentar
Fra : sir_kaj


Dato : 28-01-04 22:55

Eller endnu værre .
Du har aircondition monteret i bilen og aktiveret til køling.
Ha ha man ved jo aldrig

Kommentar
Fra : irnada


Dato : 29-01-04 16:37

Hej vi prøver igen( det er 3. gang jeg skriver men ryger ud hvergang)
0 aircon og regulatoren er til højre temp ved tomgang max 90 gr. ved kørsel 70-75 gr. det er blevet set efter at det er ok for nogle år siden fik af vide at det skulle den ikke gå højre? har virket indtil at jeg skiftede varmelegme fordi det gamle var utæt, og mine vinduer duggede.er på kursus resten af ugen, men starter forfra i weekenden og hvis i har nogle tip tager jeg gerne imod dem så vi snart kan finde den fejl og jeg få det lidt varmt på køre turen
Med venlig hilsen irnada

Kommentar
Fra : openphone_unlock


Dato : 30-01-04 08:32

Hej Igen du (kolde OPEL)
jeg ved snart ikke hvad du mere kan prøve

1) prøv at stille et stykke pap foran køleren (melem køler og front på bilen)
2) prøv at skift termostaten pris = 65,-kr (hos Thansen) ca samme pris hos hoyer autodele (der liger en i rødekro)
3) det kan også ske at din vandpumpe skal skiftes pris= 184,- samme steder
vælger du at skifte vandpumpen skal du være opmærsom på at få alle mærker til at passe sammen igen (vandpumpen drives af tandremmen og denne skal afmonteres for at skifte vandpumpen.

.... grunden til at jeg på et tidspunkt spurgte hvor i landet du bor er at jeg bor i rødekro og evt godt kunne kikke på den
men det er fa... koldt at stå undenfor og lave bil på denne årstid (jeg har desvære ikke noget sted at stå og lave bil)
ps jeg har aftenarbejde.


hilsen Bjarne



Kommentar
Fra : irnada


Dato : 01-02-04 19:43

Hej Bjarne
Jeg har heller ikke et sted at stå, men jeg førsøger at finde et i Rise, men jeg har ikke kunne træffe dem endnu, men hvis din hjemmeside er opdateret har jeg dit mobilnr og ringer til dig sidst på ugen (jeg skal på kursus hele ugen) med venlig hilsen
Dan
Alias irnada.

Kommentar
Fra : irnada


Dato : 05-02-04 08:15

Hej alle sammen
Jeg har rodet med min Opel og det er ikke i køle systemet der er en fejl, men inde i kabinens blæse system, da jeg løsnede den plastbakke i bunden som omslutter varmelegmet, fik jeg varm luft i bunden af bilen, men det holder ikke i længten, da jeg mister blæsekraft til forruden, så hvis nogen ved hvordan de klapper skal sidde og hvordan de virker sammen, evt. med en tegning vil jeg blive meget glad.
Venlig hilsen dan

Accepteret svar
Fra : openphone_unlock

Modtaget 300 point
Dato : 05-02-04 10:10

Hej Dan
prøv om du kan finde en værkstedshåndbog på biblioteket (jeg ved ikke om der er beskrevet noget omkring det)

men man kan da næsten se hvordan de skal side
(du skrev du ville ringe sidst på ugen det kan du godt jeg har dog ikke mulighed for at hjælpe dig om lørdagen )
hilsen Bjaren

Kommentar
Fra : sir_kaj


Dato : 10-02-04 19:27

Hm Imada.
Jeg spurgte om du havde tjekket det med indblæsningen i kabinen.
sagde jo det var et 5 min. problem.
Hvordan man kan lave kuk i klapperne ,må man blot ryste på hovedet af
Nå men hovedsagen er at problemet er fundet.
Ser ud som om du bare justerer på varmereguleringen og klappen ikke følger med.

kc


Kommentar
Fra : irnada


Dato : 11-02-04 20:48

Hej sir kaj
klapperne følger med og det er problemet, jeg kan ikke se at der skulle være andre fejl, men der er ingen varm luft i dysserne
VH irnada

Godkendelse af svar
Fra : irnada


Dato : 16-02-04 18:24

Tak for svaret openphone_unlock.
Det var rart at du gad spilde din søndag påat hjælpe mig.
Ogsåen stor tak tll alle der er kommet med en masse rigtige gode svar, så jeg har lært alle små kroge af mit varme apparat at kende.Løsningen kom, da vi fik fjernet en "prop " i tilløbet, og den varme der kom igennem var ikke nok til at cirkulere. Tak til alle
MVH irnada med den varme opel.                        

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 176825
Tips : 31926
Nyheder : 719565
Indlæg : 6404074
Brugere : 218778

Månedens bedste
Årets bedste
Sidste års bedste