/ Forside/ Teknologi / Hardware / Lydkort / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Lydkort
#NavnPoint
Klaudi 3280
o.v.n. 2068
miritdk 1625
tedd 1508
refi 1265
pallebhan.. 880
Fijala 850
severino 741
peet49 660
10  Sunowich 657
Problemer med lydkort.
Fra : Bifkim
Vist : 483 gange
150 point
Dato : 13-01-04 16:07

Hej
Når jeg prøver at afspille en fil i Winamp så skriver den: No sound devices found. Please buy a soundcard first (or install proper drivers if you think that you have one).
More info can be found at http://www.geocities.com/mmsystem002/

Error code: 2
Windows error message:
"MMSYSTEM002 Der er blevet anvendt et enheds-id; som er uden for dit systems gyldige område."

Jeg har prøvet at gå en på den side men det sidste man skal gøre der kan jeg ikke finde den fil man skal slå fra.
Jeg håber der en der kan hjælpe mig på forhånd tak.

 
 
Kommentar
Fra : ofa


Dato : 13-01-04 17:21

Sluk pcén-pil lydkortet ud--tænd pcén--sluk--sæt lydkortet i--følg vejledningen MHT driver CD-Diskette

Kommentar
Fra : Bifkim


Dato : 16-01-04 22:49

Hvad hvis man genistaller windows?
Troer du det kan hjælpe, eller kan det være et program der kan gå ind og på virke lydkortede?

Accepteret svar
Fra : Lasse_Madsen

Modtaget 150 point
Dato : 23-01-04 17:52

Prøv at slette alle drivere i Windows og søg efter drivere ti lydkortet...

Godkendelse af svar
Fra : Bifkim


Dato : 24-01-04 23:11

Tusind Tak for svaret Lasse_Madsen.
                        

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 176897
Tips : 31928
Nyheder : 719565
Indlæg : 6404465
Brugere : 218793

Månedens bedste
Årets bedste
Sidste års bedste