/ Forside/ Teknologi / Internet / Browser / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Browser
#NavnPoint
Klaudi 18446
molokyle 11884
o.v.n. 8114
miritdk 4839
stl_s 3840
refi 3598
arlet 2470
tedd 2383
dk 2098
10  webnoob 2075
Formateret = IE6 virker underligt!!!
Fra : Marcoer
Vist : 198 gange
20 point
Dato : 27-12-03 22:48

Hejsa Folkens!

Jeg har lige et lille problem!!! for noget tid siden formaterede jeg min pc og da jeg havde gjort det installerede jeg IE6. Efter det kan jeg ikke se billeder på hjemmesider f.eks bilzonen hvis jeg søger efter en bil, og prøver at holde markøren over det søgte ,kan jeg ikke se noget billede!!! Jeg har også haft problemmer med mit Nordea netbank!! der kan jeg ikke afsende sms´er!!! skal jeg opdaterer noget java eller hvordan?? Er der nogle som kan hjælpe mig?

Jeg kører WIN98SE
og Java VM 1.1.4 (build 5.0.3810)

På forhånd tak!!


Marco

 
 
Kommentar
Fra : Sunowich


Dato : 28-12-03 00:12

Prøv at hente Avant Browser på Google og installer den den er meget bedre og hurtigere end ie 6 MVH SUNE


Kommentar
Fra : Misteryman


Dato : 28-12-03 00:14

her er det java du mangler at få installeret http://www.java.com/en/download/windows_automatic.jsp Men hvorfor køre du 98 SE?

Kommentar
Fra : Marcoer


Dato : 28-12-03 01:02

Hmm Avant browser siger det samme som IE6!! Javaen er hentet og det virker ikke!!! (Ret underligt) andre som kan hjælpe?

Kommentar
Fra : Sunowich


Dato : 28-12-03 01:06

Prøv at gendanne fra for du lavede ændringer Mv SUNE

Kommentar
Fra : technet


Dato : 28-12-03 03:00

måske skal du hente denne fil msjavx86.exe på
http://www.testby.dk
også selvom du køre win98se, det er sikkert fordi du har installeret ie6



Kommentar
Fra : Sunowich


Dato : 28-12-03 11:05

Har du prøvet at Gendanne systemet ????


Kommentar
Fra : Marcoer


Dato : 28-12-03 12:02

Jeg har prøvet at gendanne systemet og det virker ikke. Filen msjavx86.exe er også installeret men det virker heller ikke!!!! Jeg prøver bare at formaterer også må vi jo se!! Men tak for de gode indlæg!!!!


Marco

Kommentar
Fra : stig54


Dato : 04-02-04 13:09

Prøv at gå ind i <funktioner < internetindstillinger< beskyttelse af personlige indstillinger her skal sikkerheden stå til mellem. Ikke høj så blokerer du for meget bl.a. vedhæftede filer. Har selv haft det problem

Kommentar
Fra : Sunowich


Dato : 14-02-04 01:42

Hvordan kan det være man bruger andres tid uden at gide at Lukke spørgsmålet??? Underligt Mvh Sune

Kommentar
Fra : Sunowich


Dato : 25-04-05 00:13

Skal du ikke have lukket dit spørgsmål ?? Mvh sune

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173641
Tips : 31664
Nyheder : 719565
Indlæg : 6383645
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste