/ Forside/ Teknologi / Hardware / Lydkort / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Lydkort
#NavnPoint
Klaudi 3280
o.v.n. 2068
miritdk 1625
tedd 1508
refi 1265
pallebhan.. 880
Fijala 850
severino 741
peet49 660
10  Sunowich 657
Lydproblemer !!!
Fra : Sunowich
Vist : 364 gange
40 point
Dato : 09-12-03 22:43

Hej jeg har problemer med min lyd på pc'en Jeg har fået Reverb (lokomslyd) på al lyd og jeg kan simpelthen ikke finde ud af hvor det stammer fra og jeg har virkelig prøvet næsten alt lige bortset fra at reboote Det er et problem der er kommet Jeg kender et par genier der ikke kan hjælpe mig Jeg kører med win xp

 
 
Kommentar
Fra : Olle_hansen


Dato : 09-12-03 22:51

Har du lydkort?

Kommentar
Fra : Sunowich


Dato : 09-12-03 23:16

Jeg har et bundkort med lyd på

Kommentar
Fra : Olle_hansen


Dato : 09-12-03 23:22

Tænkte på et PCI-kort... Har du på noget tidpunkt brugt lyd-software, som kan ændre lyden? Det havde jeg gjort, og fik det samme problem... Slå det fra...

Kommentar
Fra : Sunowich


Dato : 09-12-03 23:26

Mange tak men hvordan finder jeg ud af lige hvad det er Øhhh jeg er nok et rodehoved *ss*downloader en del i ny og næ har 40 giga og gøre godt(skidt ) med


Accepteret svar
Fra : Olle_hansen

Modtaget 50 point
Dato : 09-12-03 23:34

Det er nok ikke det der er dit probblem, hvis du ved, at du specifikt ikke har "leget" med det i et program... Det kan være software fra dit højttalersæt... Men da du siger at lyden ligger på bundkortet, har du så downloadet den nyeste driver?

Kommentar
Fra : Sunowich


Dato : 09-12-03 23:43

Nej Kan du sige mig hvor og hvordan jeg skal gøre Og hvis jeg opdaterer fra microsoft har jeg så ikke den nyeste da jeg har sat den til at hente de nyeste opdateringer automatisk

Kommentar
Fra : Olle_hansen


Dato : 09-12-03 23:50

Jo, Windoes Update... Men hent ny BIOS-drier/ bundkort-driver fra din producents hjemmeside.... Da det sikkert er noget det mangler i Windows skal reparere det... Tror næppe det virker, du bliver nok nødt til at geninstallerer...

Kommentar
Fra : Sunowich


Dato : 10-12-03 00:04

Hvor er det så lie jeg finder ud af hvad det er for et bundkort jeg har i ?? skal jeg til at åbne kabinettet??


Kommentar
Fra : Olle_hansen


Dato : 10-12-03 00:15

Er din com rimelig ny, kann du sikkert stadig fende specifikationerne på nettet... Ellers kan du se producentens navn på overfladen af bbundkoret... for det meste... Eller står det når du starter din com op...

Kommentar
Fra : Sunowich


Dato : 10-12-03 00:21

Ok foreløbig tak Må i seng nu*ss*


Kommentar
Fra : molokyle


Dato : 10-12-03 11:20

Du kan også prøve at FJERNE din lydkortdriver fra : Kontrolpanel->System->Lydkort og derefter reboote. Nu skulle Windows gerne selv installere eller bede dig installere en driver.

Ofte kan dette afhjælpe problemer som dit.

</MOLOKYLE>

Kommentar
Fra : tedd


Dato : 10-12-03 22:32

Du downloader Aida!
http://www.aida32.hu/aida-download.php?bit=32
Når du har installeret det går du ind under pc og opsummering! Under motherboard går du ind på det blå link og finder dit motherboard på producentens side! Så led efter driver support og download din lydkortsdriver!

Godkendelse af svar
Fra : Sunowich


Dato : 09-01-04 10:29

Tak for svaret Olle_hansen.Har genintalleret
                        

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 176820
Tips : 31926
Nyheder : 719565
Indlæg : 6404053
Brugere : 218778

Månedens bedste
Årets bedste
Sidste års bedste