/ Forside/ Teknologi / Operativsystemer / MS Windows / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
MS Windows
#NavnPoint
Klaudi 69375
o.v.n. 67550
refi 58409
Manse9933 45149
tedd 44737
molokyle 40677
miritdk 38357
briani 27239
BjarneD 26414
10  pallebhan.. 24310
lukke ME
Fra : 120104009865
Vist : 200 gange
20 point
Dato : 06-11-03 10:58

når jeg vil lukke windows ME går maskinen i sort,jeg må da lukke på den hårde
måde,når jeg så starter maskinen igen kører den scandisk,hvad er der galt?

 
 
Kommentar
Fra : KaVAkandu


Dato : 06-11-03 11:07

Kør en virus scan, jeg regner med at du har sådan en, hvis ingen virus, så gen indstaller windows.
Start i dos gå til windows\options\cabs\skriv install så bruger du den der ligger på harddisken, det burde hjælpe dig
Mvh KaVA

Kommentar
Fra : Rellom


Dato : 06-11-03 11:26

Er der ingen virus, så prøv en scanning for spyware.
Hvis du ikke har en spyware-scanner, kan du hente en her:
http://www.spywarefri.dk
(Vælg "Værktøjer" i menuen til venstre)
Ad-aware og/eller Spybot anbefales. Selv bruger jeg dem begge to.



Kommentar
Fra : Rellom


Dato : 06-11-03 11:30

PS! Spywarefri er åbenbart nede lige nu.
Der er noget med, at den netop er blevet lagt ud på en ny server.
Så du må lige have lidt tålmodighed.

Kommentar
Fra : ellebye


Dato : 06-11-03 11:38

For mig lyder det som om der er et program kørende windows ikke kan lukke ned.

Hvad det så kan være har jeg ikke lige nu et bud på. Har andre ?

ellebye

Kommentar
Fra : Rellom


Dato : 06-11-03 11:46

Evt. en eller anden form for spyware.
Gator - eller en lignende pestilens.

Kommentar
Fra : KaVAkandu


Dato : 06-11-03 11:51

Hvis man lukker sin maskine ned på den made, vil den altid starte med en scandisk og måske komme med nogle fejlmeddeleser, hvor man kan gemme dem eller lade vær.

Jeg mener stadig at det bedste er gen indstaller ved at man bruger den der er indstallertet, så skulle problemmet være løst, men der er ikke noget der gro ind i himlen.

Mvh. KaVA

Kommentar
Fra : s_ild


Dato : 06-11-03 11:53

virker din dvale funktion

Kommentar
Fra : Rellom


Dato : 06-11-03 12:22

Så er Spywarefri oppe igen!!

120104009865, jeg synes stadig, at du først skal tjekke for virus og spyware,
for efter min mening er en geninstallation den sidste løsning.

Ellers kan man jo geninstallere flere gange om måneden.






Kommentar
Fra : lras


Dato : 06-11-03 12:30

Jeg har et tilsvarende problem på Windows ME, det startede da jeg fik installeret ADSL. Hvis jeg slukker for "Siemens XpressLink" boxen inden jeg lukker ned er der ingen problemer.

Kommentar
Fra : KaVAkandu


Dato : 06-11-03 12:31

Ja selvfølgelig er gen indstallering det sidste man gør, men hvis 120104009865 ikke kan få den igang, så er det dette man skal gøre.
Man beholder jo alle ens programmer man har.

Mvh. KaVA

Kommentar
Fra : natmaden


Dato : 06-11-03 12:39

fik et matrox grafikkort og kan kun lukke med dvale og standby efter at jeg instalerede driverne til det
fjerner jeg driverne virker alt,, du har måske ændret eller instaleret nyt hardware.


Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173640
Tips : 31664
Nyheder : 719565
Indlæg : 6383643
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste