/ Forside/ Teknologi / Hardware / Andet hardware / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Andet hardware
#NavnPoint
tedd 22408
refi 21484
Klaudi 13343
o.v.n. 12736
severino 10876
Fijala 9709
peet49 7935
Gambrinus 7284
emesen 6789
10  pallebhan.. 6757
Messenger
Fra : eigilm
Vist : 226 gange
100 point
Dato : 21-10-03 21:02

Efter at have monteret et Pinnacle PCTV Rave TV-tunerkort, mistede jeg lyden fra min mikrofon og periodisk billedet fra mit WebCam, når disse bruges til MSN Messenger.

 
 
Kommentar
Fra : Bofh


Dato : 21-10-03 21:08

Gå ind i funktioner -> Guiden lyd- og videoindstillinger.

/Bofh

Kommentar
Fra : tedd


Dato : 21-10-03 23:57

Prøv at se om der er nogle nyere driver til TV kortet?

Kommentar
Fra : eigilm


Dato : 29-10-03 16:34

Problemet er løst ved, at jeg fandt ud af, at pinnacle havde en hotline her i landet, men alligevel tak for hjælpen

Kommentar
Fra : eigilm


Dato : 29-10-03 16:35

Problemet er løst ved, at jeg fandt ud af, at pinnacle havde en hotline her i landet, men alligevel tak for hjælpen

Kommentar
Fra : eigilm


Dato : 29-10-03 16:35

Problemet er løst ved, at jeg fandt ud af, at pinnacle havde en hotline her i landet, men alligevel tak for hjælpen

Kommentar
Fra : tedd


Dato : 29-10-03 16:39

hvad var problemløsningen så? Du skal alligevel acceptere et svar for at lukke spørgsmålet Så får du nogle af pointene tilbage når andre vil se svaret.

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173632
Tips : 31664
Nyheder : 719565
Indlæg : 6383589
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste