/ Forside/ Teknologi / Operativsystemer / BeOs / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
BeOs
#NavnPoint
dk 1570
rpje 510
emesen 244
pallebhan.. 220
BjarneD 210
Nordsted1 200
dova 110
disken 100
Octon 100
10  klummen 100
ULTRA 100 BIOS
Fra : lallebae
Vist : 930 gange
220 point
Dato : 12-10-03 11:17

Ved opstart (af XP) kommer der en melding: kunne ikke starte Ultra 100 BIOS da der ikke er indstalleret driver
Hvad gør jeg ?
p.s. pc'en fungerer tilsyneladende ok

 
 
Kommentar
Fra : pallebhansen


Dato : 12-10-03 12:21

Jeg mener du måske skal lave andre instillinger i bios, måske prøve at slå autodetect af HD fra.
Men jeg skal have mere at vide, er det ASUS A7V bundkort, og hvorfor siger den pludselig det den siger. Har du sat extra HD i eller hvad?
På ASUS A7V bundkort som har RAID controller er der en jumper hvor du kan vælge mellem Ide/raid. Har du valgt forkert, eller sat en ny HD til det forkerte stik. Normalt bruger man et 80 leder (i nyere comp.) fladkabel i det blå stik (primær ide kanal) på bundkortet til sit C-drev (sættes som master), og en extra HD, sættes på samme kabel, men som slave.
Her er et par link: http://www.techspot.com/vb/showthread/t-6902.html http://www.driverforum.com/bios3/3829.html
VH Palle Hansen

Kommentar
Fra : lallebae


Dato : 12-10-03 12:29

Ja det er ganske rigtigt et ASUS A7V bundkort. Mine HD er forbundet som nævnt.
Hvor sidder jumperen; er det en fysisk knap eler skal den indstilles via at trykke <del> ved opstart

Accepteret svar
Fra : pallebhansen

Modtaget 230 point
Dato : 12-10-03 12:53

Jeg ved ikke hvor jumperen sidder, men jeg er heller ikke sikker på at det løser problemet? Men du må have en vejledning, ellers må du hente en vejledning ved asus (pdf-fil), og så er det en god ide at finde/installere de nyeste drivere for lige din udgave hos dem. Mange gange (de fleste) er det en flash der skal installeres (dvs. at du vælger den nyeste der understøtter din win-udgave og flasher din ramkreds på bundkortet, den kan så bedre køre og forstå en del flere ting), du skal ikke røre og køre andre ting (luk antivirus medens det står på)
Nej når man holder del nede ved start, er det bioesopsætning man går ind i, og når man går ud af den skal man kun vælge save and exit, hvis man "tror man har gjort det rigtige", ihver tilfælde bør man skrive ned hvilke instillinger man har ændret på)
VH palle Hansen

Godkendelse af svar
Fra : lallebae


Dato : 14-10-03 19:58

Tak for svaret pallebhansen.
                        

Kommentar
Fra : pallebhansen


Dato : 14-10-03 20:50

Fik du det til at funge, fik du kørt en flash til bundkortet?
VH Palle Hansen

Kommentar
Fra : lallebae


Dato : 15-10-03 13:59

Nej jeg har ikke prøvet at flashe da jeg ikke er helt klar over hvordan og hvor jeg får det der skal flashes
Vh Lallebae

Kommentar
Fra : pallebhansen


Dato : 16-10-03 00:59

Du får drivere og flash her http://www.asus.com/prog/p_search.asp?kp=a7v&langs=01
Men vær helt sikker på at vælge den rigtige, og download kun det der hører til XP
Men på den anden side hvis alting kører godt nu såå
VH Palle Hansen

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 176694
Tips : 31918
Nyheder : 719565
Indlæg : 6403224
Brugere : 218746

Månedens bedste
Årets bedste
Sidste års bedste