/ Forside/ Teknologi / Operativsystemer / MS Windows / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
MS Windows
#NavnPoint
Klaudi 74633
o.v.n. 67550
refi 58409
tedd 45257
Manse9933 45149
molokyle 40687
miritdk 38357
briani 27239
BjarneD 26414
10  pallebhan.. 24310
Windowsmappe åbner altid
Fra : pinds
Vist : 220 gange
50 point
Dato : 17-09-03 13:00

Windowsmappe åbner hvergang jeg starter computeren. Har prøvet hvad jeg evner for at ændre dette men intet har hjulpet.

 
 
Kommentar
Fra : Manse9933


Dato : 17-09-03 13:24

Måske kan dette gøre det,læs hvad der står i toppen af siden
Linie:255.
Tryk på teksten>
My Documents Folder Opens Upon Boot (for C:\)

http://www.kellys-korner-xp.com/xp_tweaks.htm

Manse9933

Kommentar
Fra : natmaden


Dato : 17-09-03 13:51

1. var den åben da du lukkede sidst ? så luk den og genstart !
2. kik i menuen start pogrammer->start, er der måske en genvej her der åbner den ? så slet den !
3. brug din egen windows program msconfig, det starter du ved at trykke på windows tasten + R du har nu et felt at skrive i.
skriv msconfig og tryk ok. nu har du en ramme med nogle faneblade, vælg fanebladet start, her ser du en liste over ting der starter når computeren
bliver tændt ! Måske her , er der noget der kan sporre dig på vej !
Held og lykke.
Natmaden

Accepteret svar
Fra : lengberg

Modtaget 60 point
Dato : 17-09-03 14:22

Stop Windows Explorer from Opening Each Time System Is Booted
This situation doesn't occur often and the circumstances leading up to why it occurs aren't conclusive. If you find yourself faced with this dilemma try the following fix. It creates a separate process for Explorer and Desktop.


[Start] [Run] [Regedit]
Registry Key: HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Explorer
Modify/Create the Value Name according to the Value Data listed below.
Data Type: REG_DWORD [Dword Value] // Value Name: DesktopProcess
Value Data: [0 = Default / 1 = Separate Process]
Exit Registry and Reboot





Godkendelse af svar
Fra : pinds


Dato : 17-09-03 20:06

Tak for svaret lengberg.
         Jeg ændrede værdien fra 1 til 0 og så var problemet løst   Jeg har genstartet computeren flere gange og det har virket hvergang
Tak for det            

Kommentar
Fra : lengberg


Dato : 17-09-03 20:40

Herligt og velbekomme

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 176888
Tips : 31928
Nyheder : 719565
Indlæg : 6404409
Brugere : 218793

Månedens bedste
Årets bedste
Sidste års bedste