/ Forside/ Interesser / Hus og have / Vand og VVS / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Vand og VVS
#NavnPoint
3773 14661
bennymand.. 7918
pbp_et 6990
pallebhan.. 5552
Keldd 4833
Hejdu58 3787
transor 3418
Fijala 3125
smuller54 2625
10  e.c 2605
opvaskemaskinen tager 5 timer...!
Fra : gitteladefoged
Vist : 5513 gange
20 point
Dato : 07-08-03 21:46

Min Bosch opvaskemaskine er begyndt at have meget vand i bunden efter hver vask. Men det værste er dog, at det kan tage op til 5 timer fra jeg starter maskinen til den melder færdig!
Displayet starter ved 99 min.og slutter ved 1 og der bliver den stående i timevis...
Hvad er galt og hvad skal jeg foretage mig?

Venlig hilsen
Gitte

 
 
Kommentar
Fra : emesen


Dato : 07-08-03 21:53

Din afløbsslange kan være tilstoppet når der vand i bunden efter vask.
Er den tilsluttet 400v (380) så kan der være gået en sikring.
Hvis vandtilgangen er tilstoppet kan det sinke opvasken.
Endelig kan det ene varmelegeme være "gået"
Det var nogle af mulighederne.
Emesen.

Kommentar
Fra : erling_l


Dato : 07-08-03 22:06

Emesen har nævnt en række punkter - umiddelbart ville jeg dvæle ved hans første tip. Dels fordi der står vand i bunden og dels fordi det lyder for mig, som om en proces ikke kører i rigtig tempo (at den står på 1 i timevis lyder godt nok som en programfejl - altså at "uret" er i stykker - men da jeg tolker af dit brev, at den trods alt bliver færdig, er det næppe tilfældet (så plejer det simpelthen at gå helt i stå, og kan ikke komme videre).

Det er næppe en sikring (programværket kører som oftest på 240 V, og det er kun varmelegeget, som man normalt bruger/kan bruge til at smide højere spænding på. Hvis det var det, som var sket, ville maskinen formentlig stoppe langt tidligere i programmet.

Tilgangen er det næppe heller - så ville der ikke stå vand i bunden.

Hvis du har flere varmelegemer, kunne det godt være det - men igen: Næppe, når der er vand tilbage i bunden

Så brug emesens første tip: Ud med dyret - check for bøjninger, mærk om slangen er fyldt i rundingerne (tryk på den), hvis der er rensesi, så start der. Kan slange og det hele nå, så hold slangen op i en vask, lad opvaskeren tage vand ind, og kør uret frem til vandudskylning starter. Hold fast i slangen mens den tømmer, og forsøg at rette bæjningerne ud, således du let kan skylle den igennem.

Mvh Erling

Kommentar
Fra : stig54


Dato : 08-08-03 07:39

Jeg har haft samme problem næsten. Den kørte vasken igennem men det var et elendigt vaskeresultat og der stod vand i bunden.
Helt nede i bunden hvor "propellen" til pumpen kører rundt fandt jeg et stykke plstic fra et sodavandsskruelåg. Væk med det nu kører pumpen frit.
Jeg mener også du skal se om pumpe eller afløbsslange er stoppet

Kommentar
Fra : 3773


Dato : 08-08-03 13:07

Magnetventilen til "vand ind" kan også lække, det har været et problem med min Siemens (laves samme sted som bosch - og er er formentlig nogenlunde identisk).

Kommentar
Fra : emesen


Dato : 08-08-03 16:57

Der sidder også en vandhøjdekontrol som styrer mængden af vand i maskinen.
Den er rund og lidt flad med stikben på og en tynd slange på modsat side af stikben.
SLUK eller tag stikproppen til maskinen af. Tag slangen af vandhøjdekontrollen og evt med et sugerør pust i slangen og hør det boble inde i maskinen.
Emesen.

Kommentar
Fra : 4motion


Dato : 22-08-03 15:14

Dette er et indlæg for jeg sidder med samme problem i min Bosch, Bordmodel;

Den bruger godtnok ikke længere tid, men vandet bliver ikke varmt nok og det skyldes sandsynligvis det samme problem: At ventilen til vand ind ikke fungerer. Der kommer koldt vand ind og med 20 sekunders mellemrum smider pumpen overskudsvandet ud igen.

Til 3773: Hvad var omfanget af den reparation og kan man selv skifte det ?

Kommentar
Fra : 3773


Dato : 22-08-03 15:23

Den er gået i sig selv igen. Der må have siddet en kalkskal, som gjorde at skidtet ikke ville lukke. Men problemet gik som sagt i sig selv igen.

Den med vandhøjden (der er en pressostat inde i maskinen) har jeg prøvet på min gamle maskine. Det tog en time at reparere. Af med låget, find slangen, pust sæbeslammet ud af denne ....og så kørte vi igen.

Kommentar
Fra : gitteladefoged


Dato : 22-08-03 15:49

Jeg fandt ud af problemet!
Ved at hive opvaskemaskinen ud fra væggen, viste det sig, at røret havde buet så meget, at vandtilførslen havde været minimeret af rørknækket. Nu virker maskinen igen som den skal.
TAK FOR JERES SVAR.
Hilsen Gitte

Kommentar
Fra : 3773


Dato : 08-01-04 08:53

Gitte, hvis du vil lukke spørgsmålet (hvilket er almindelig høflighed), trykker du på accepter kommentar som svar øverst til højre over det svar der passer dig bedst.

Kommentar
Fra : 3773


Dato : 19-01-04 09:54

Jeg fjerner min abonnering på denne tråd nu!

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 176825
Tips : 31926
Nyheder : 719565
Indlæg : 6404073
Brugere : 218778

Månedens bedste
Årets bedste
Sidste års bedste