/ Forside/ Interesser / Andre interesser / Kandu.dk / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Kandu.dk
#NavnPoint
ans 29307
Nordsted1 17379
Klaudi 12640
dova 10843
molokyle 10182
3773 9640
o.v.n. 9176
bentjuul 8962
refi 7900
10  arne.jako.. 6470
Excel
Fra : 2100
Vist : 89 gange
50 point
Dato : 21-08-20 21:26

Er der nogen som kan lave denne formel.
Hvis B32 er større end B36 skal resultatet være = B36
Hvis B32 er mindre end B36 skal resultatet være = B32
Dette skulle gerne være i en formel.

 
 
Kommentar
Fra : Benjamin.Hansen


Dato : 22-08-20 00:42

Hvad skal resultatet være hvis værdierne er ens?

Synes du skal forsøge selv, det er ikke så svært.

formel skrives i den celle som skal give et af de 2 svar.

Tryk F1 og søg på Hvis (eller if, såfremt du arbejder i den engelske udgave).



Kommentar
Fra : 2100


Dato : 22-08-20 01:14

Er der nogen som kan lave denne formel.
Hvis B32 er større end B36 skal resultatet være = B36
Hvis B32 er mindre end B36 skal resultatet være = B32
Dette skulle gerne være i en formel.

B32 er resultatet af en beregning. B36 er et max beløb til udbetaling.

Kommentar
Fra : Benjamin.Hansen


Dato : 22-08-20 07:18

=HVIS(B32>B36;B32;B36)

Accepteret svar
Fra : Benjamin.Hansen

Modtaget 50 point
Dato : 22-08-20 07:44

=HVIS(B32>B36;B36;B32)
Så blev det rigtigt, smuttede lige med kopi og paste.

Godkendelse af svar
Fra : 2100


Dato : 22-08-20 16:30

Tak for svaret Benjamin.Hansen. Det var super.

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 175956
Tips : 31854
Nyheder : 719565
Indlæg : 6398869
Brugere : 218632

Månedens bedste
Årets bedste
Sidste års bedste