/ Forside/ Interesser / Helbred / Motion / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Motion
#NavnPoint
miritdk 913
dova 744
granner01 720
jakjoe 710
refi 665
pallebhan.. 570
Birgitta 520
ans 380
svendgive.. 380
10  libr 300
Løbebånd stopper ved elevation
Fra : Pytten1510
Vist : 66 gange
100 point
Dato : 10-05-18 10:18

Hej
Jeg har et Løbebånd som er begyndt at stoppe når jeg sætter elevation på.
Om det er 3 eller 12% så stopper det efter ca 7-10 min.
Jeg har prøvet at løsne/stramme båndet uden effekt. Det løber ikke skævt og er ikke flosset.
Det er et Tread Line

 
 
Kommentar
Fra : poten


Dato : 10-05-18 12:29


Så skal det vel bare repareres, eller udskiftes...

Kommentar
Fra : Eyvind


Dato : 10-05-18 20:15

Løbebånd skal smøres - men jeg kan ikke huske med hvad.

Det står i instruktionen.

Kommentar
Fra : Eyvind


Dato : 10-05-18 21:02
Kommentar
Fra : Pytten1510


Dato : 11-05-18 08:13

Det må jeg lige prøve.
Jeg har ikke en manual til båndet, da det er købt brugt.
Det ser ud som om det er silikone man sprayer under båndet ?
Jeg vender tilbage
Tak for hjælpen.

Kommentar
Fra : transor


Dato : 11-05-18 13:56

Når det stopper erdet formentlig en termosikring i motoren som slår fra fordi den bliver for varm af belastningen. Chedk om rullerne l som båndet kører over glider let rundt uden støj. Der kan jo være et opslidt leje. Måsker er silikone godt for båndet, men jeg tror ikke på at smøring der hjælper , tværtimod.
Der kan også være støv og skidt i moteren luftkølekanaler. Renblæsning hjælper.

Kommentar
Fra : Eyvind


Dato : 11-05-18 19:06

Altså transor.
Inde på et hospitals fys afdeling var/er der adskillige løbebånd og de blev smurt af personalet.





Kommentar
Fra : Eyvind


Dato : 11-05-18 19:54

Pytten1510 - Eleverer du mekanisk med et håndtag eller gøres det elektrisk.

De forreste "fødder" - hvad sker der når du bare hæver den med et par klodser under forreste ben.

Kommentar
Fra : mig-selv


Dato : 11-05-18 21:43

Løb baglæns...


Kommentar
Fra : Pytten1510


Dato : 21-05-18 18:49

Båndet er nu blevet smurt.
Samtidig afmonterede vi øverste "skærm". Det viste sig at den rulle båndet "triller" på, var faldet ned i den ene side.
Den er nu på plads.
Nu går der ca 20 min før det standser !! (før gik der max 10 min)
Båndet løber lidt skævt, selvom der er justeret maaaaange gange frem og tilbage.
Det er fortsat kun ved elevation at den stopper.
Elevationen foregår elektrisk.

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 174204
Tips : 31708
Nyheder : 719565
Indlæg : 6387712
Brugere : 218313

Månedens bedste
Årets bedste
Sidste års bedste