/ Forside/ Interesser / Fritid / Biler / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Biler
#NavnPoint
dova 36582
alimak 21585
EA_HS 19179
refi 16217
Cortina01 14584
pallenoc 13678
transor 13568
3773 13117
geu 12469
10  Nordsted1 11856
Ekspansionsbeholder
Fra : Pytten1510
Vist : 166 gange
50 point
Dato : 16-03-18 12:39

Hej

Jeg har en Citroen C3, 1,6 HDI fra 2010.
Den driver lidt "gæk" med mig.
Jeg har lige fået skiftet partikelfilter, tandrem, vandpumpe og ekspansionsbeholder.
Der er hældt kølervæske i til MIN. Når jeg har kørt 100 km, er væsken i beholderen sunket helt ned. Burde væsken ikke "komme tilbage" når bilen er kold ?
Kølesystemet er trykprøvet og luftet ud og der er ikke fundet nogen utætheder.

Låget til olie er ikke snasket, den ryger ikke fra udstødningen, den varmer som den skal og kører perfekt.

Over de sidste 3 dage :
* Onsdag : Bilen er kold - og jeg kører på job. væsken er på MIN da jeg kører.
* Onsdag : Efter 100 km er væsken sunket helt ned. Da den er blevet kold, fylder jeg væske på til MIN, inden jeg kører hjem.
Da jeg kommer hjem er væsken igen sunket. Da den er kold, fylder jeg på til MIN, så den er klar til torsdag morgen.
* Torsdag : Bilen er kold og jeg kører på job. Efter 100 km er væsken sunket helt ned. Jeg venter til den er kold og fylder igen væske på til MIN.
* Torsdag kører jeg hjem igen...efter ca 15 km, lyser min olielampe og STOP. Jeg kører ind til siden og ringer efter vejhjælp. Da bilen står ved værkstedet åbner jeg hjelmen og ekspantionsbeholderen er nu overfyldt ???

Hvor pokker opbevarer den væsken i de 300 km jeg har kørt ??

Nogen der har et godt bud....for jeg er "stået helt af"

 
 
Kommentar
Fra : stilkene


Dato : 16-03-18 12:46

Den vil jeg gerne følge.

Kommentar
Fra : mig-selv


Dato : 16-03-18 12:47

Jeg holder på vandpumpen ikke virker.

Kommentar
Fra : mig-selv


Dato : 16-03-18 12:49

Eller der er ´snask´ i kølesystemet der forhindrer vandets frie vandring.

Eller bare en uduelig mekaniker.

Kommentar
Fra : transor


Dato : 16-03-18 12:57

Hvis vandet forsvinder og olien forsvinder må der være en eller flere utætheder et sted. Formentlig i toppakningen mellem olie og vandkanal, og måske også til cylinder.
Væsken forsvinfer i olie eller cylinder, men så langsomt, at du ikke ser det på udstødningen eller i olien.
den pludselige stigning kan være udstødningsgas, som er er trykket ind som en luftlomme i kølesystemet.
Utætheder kan være svære at måle med kold motor.

Der findes udstyr, som kan måle udstødningsgas i kølevand.

Kommentar
Fra : Mosebaek


Dato : 16-03-18 13:20


Som transor er inde på, der er mange fejlmuligheder. Jeg ville begynde med at fylde vædske på til midt mellem MIN og MAX.

Et blindskud: Toppakning, desværre. Vælg en ordentlig mekaniker, gerne Citroen. De har det nødvendige udstyr.

M.

Kommentar
Fra : Pytten1510


Dato : 16-03-18 13:21

Jeg har ikke skrevet at olien forsvinder.
Oliepinden er fin sort af olie og dækslet på olien ser ud som nyt. Intet snask eller andet.
Den fik nyt olie og oliefilter for 3000 km siden.

Det som undrer mig er, at kølervæsken ikke kommer tilbage i beholderen når bilen er kold ??


Kommentar
Fra : Pytten1510


Dato : 16-03-18 13:24

Og bilen står på Citroën. De har bare ikke kunne give mig et svar og leder stadig efter “gemmestedet”

Kommentar
Fra : Eyvind


Dato : 16-03-18 13:40

Ekspasions beholder skulle da gerne fyldes ved varm motor. Derfor opfyldes kun til min.

Mit gæt er termostatventilen som hænger, og noget luft i kølesystemet.
Du har jo åbent for varmeapparatet som leder det varme vand udenom den ventil.

Kommentar
Fra : Pytten1510


Dato : 16-03-18 13:52

Og jeg fylder kun til MIN efter instruks af Citroën. Mener bare at kølervæsken burde komme tilbage til MIN når motoren er kold ???
Ellers er det jo svært at bedømme om der er det væske der skal være ???

Kommentar
Fra : mig-selv


Dato : 16-03-18 17:56

Citat
Indsæt dit citat her
Citat
Mener bare at kølervæsken burde komme tilbage til MIN når motoren er kold ???

Så mangler den vand = selvom den går tilbage til MIN.
Luft i systemet? som presser vandet op over MAX.
Citat
Intet snask eller andet.

Det kan du ikke se hvis det har tilstoppet vandkanalerne, få eventuel en rensning af kølesystemet eller gør det selv.
https://www.youtube.com/watch?v=g8YZF5cW7-A

Og der er vel tilsat frysevæske?

Kommentar
Fra : mig-selv


Dato : 16-03-18 18:00

NB hvordan virkede det før du fik den værksted= var den ´normal´.
Der kunne have været fyldt forkert væske på af tidligere ejer, og skift mellem væsker til stål og aluminium motor blokke går vist altid galt.

Kommentar
Fra : Pytten1510


Dato : 16-03-18 18:17

Der er den rigtige kølervæske på. Og den er frostsikker.
Citroën har også efterfyldt.
Den er jo trykprøvet, burde den så ikke finde, hvis der er en prop ?
Den gjorde det både før og efter ny vandpumpe.

Kommentar
Fra : Thomas_Mygind


Dato : 16-03-18 18:48

Jeg ville google Is-propper eller ICE plugs

Kommentar
Fra : mig-selv


Dato : 16-03-18 20:43

Citat
Den gjorde det både før og efter ny vandpumpe.

Hvis temp er konstant og den ikke står og koger, samt ikke bruger vand - SÅ lev med det.

Hvis køleren bliver varm kan man godt udelukke temostaten - som vedvarende dårlig - ellers ville bilen også koge efter få (10-20) km.
Og du har vel varme i bilen.

En is prop? måske, men render der vand rundt i systemet burde den hurtig tø op - og det tager ikke mange minutter at føle på slangerne, om de er varme eller kolde.

Men mærkeligt at værkstedet ikke kan finde fejlen...


Citat
Der er den rigtige kølervæske på. Og den er frostsikker.
Citroën har også efterfyldt.

Det kan man ikke se, om det er en forkert væske, bare fordi det står at man skal køre med? blåt eller rødt kan de sagtens have forskellige egenskaber farverne indbyrdes.

Så har du lidt penge til overs, så ville jeg vælge at skylle systemet igennem.

http://www.danskautoudstyr.dk/shop/24-additiver/36-bardahl-koelerens---300-ml/




Kommentar
Fra : Thomas_Mygind


Dato : 16-03-18 20:51

Is propper har ikke noget med is at gøre.

Det er propper som sikre at kølevand kan løbe ind og køle blokken - Problemet er at hvis de bliver utætte så kan der løbe kølervæske op til tændrør eller ind i lufttætte dødvolumen inde i motorblokken.

Tænk på at nå man har støbt sin motor - så skal der laves kølekaneler som bores ud. Da man ikke kan borer andet end lige - så borer man ind fra forskellige vinkler som gør at væsken kan sno sig rund i motor blokken. Når der er boret 2 gennemgående huller - kan man lukke 2 af de 4 huller med ice-plugs - som gør at man har et vinklet rør inde i motorblokken klar til kølervæske.

Kommentar
Fra : mig-selv


Dato : 16-03-18 21:10

Citat
Is propper har ikke noget med is at gøre.

Ok, så blev jeg så klog - men det skrevne ord tog jeg som det blev læst.

Men hvis vandet løber ud - så burde det vel ikke komme igen senere på dagen/ugen - og har det blandet sig med olie burde det kunne ses.


Kommentar
Fra : Pytten1510


Dato : 16-03-18 21:14

Jeg tror lige jeg spørger dem på mandag om ikke har skyllet systemet igennem.
Som den opførte sig i går, tror jeg nemlig også på, at der sidder noget skidt. Kølervæsken havde jo hobet sig op for til sidst at ende i beholderen. Derfor tror jeg at olielampen tændte. Sikkert fordi det ikke kan komme ordentligt rundt i systemet og køle. Jeg har dog hele tiden haft varme.
Den bruger ikke vand, den lagre det åbenbart et sted så den ikke køler motoren.

Men det burde de da kunne finde ud af ....

Kommentar
Fra : Mosebaek


Dato : 16-03-18 23:12

Citat
Jeg ville begynde med at fylde vædske på til midt mellem MIN og MAX.


Nu da der er så mange forskellige meninger, og for at i ikke skal tro det bare er noget jeg slynger ud, vil jeg bare gerne komme med mine erfaringer. Har kørt Opel siden 1983, og har skiftet både køler og slanger, faktisk også en varmeapparat.

Hælder vædske i beholderen, åbner for varmeapparatet med blæser. Starter motoren, lader den bliver varm i tomgang. Påfylder vædske efter som det synker til, en tynd stråle, ingen kuldechok. Når niveauet er konstant, fylder jeg til midt mellem MIN og MAX mærke. Beholderen bliver jo ikke lige pludsigt fyldt, når vædsken er varmet op i forvejen. Men der må godt være lidt at "tære" på, hvis der skulle være enkelte luft lommer,eller utætheder. Prop på, prøvekørsel, kontrol af vædskestand.

Har i forresten tænkt på, at frostvædske er lige så nødvendig om sommeren, som om vinteren. ?? Grundet højere kogepunkt, end vand.

M.


Accepteret svar
Fra : mig-selv

Modtaget 50 point
Dato : 17-03-18 01:23

Citat
Har kørt Opel siden 1983,

Kører også ´gamle´ biler/ mc, og de er rimelig simple at lave, men VW boksere/ Citroen GS/ GSX og frem til nutiden holder jeg snablen fra - ældre modeller kunne man bare tage motoren ud af bilen og lave på køkkenbordet (bogstaveligt talt) lige som Volvo/ Morris og mange andre af datidens superbiler - bare man havde en manual til spænding af diverse bolte.
Citat
Derfor tror jeg at olielampen tændte.

Det kunne så tyde på andre problemer end køling - blandt andet de ´nævnte´ is-prop´ huller der kan være tilstoppede? som regel dårlig olie og/eller vand i motor:
https://www.youtube.com/watch?v=wYPhMtqlSLU

Utæt blok:
https://www.youtube.com/watch?v=QA7KVQq9vKA
søg selv der fra, der er en virkelig gennem gribende test (jeg ikke lige kan finde) med netop dit problem = dog ikke med for lidt og for meget vand uden grund.


Kommentar
Fra : Mosebaek


Dato : 17-03-18 10:00

Kun en anbefaling...sådan set problemet uvedkommende:
Citat
bare man havde en manual til spænding af diverse bolte.


De gamle Kadett`er var meget enkle. Lidt platiner og tændrør, så kørte.......

Men Ascona og Vectra var straks mere teknisk og elektronisk. Derfor gjorde jeg mit livs kup, ved at investere i "So Wird`s Gemacht" af H. R. Etzold. En tysk bil ingeniør. Virkelig god.
Købt ved Køsters boghandel. Fås til næsten alle biler.

M.

Kommentar
Fra : Pytten1510


Dato : 19-03-18 17:11

Så er min bil kommet hjem fra værksted.
Tester viser INGEN fejl. Ingen utætheder eller andre foruroligende ting.
Dog har de skiftet olie og oliefilter. De konstaterede at det var et uoriginalt oliefilter der sad i (fra forrige ejer) som kunne gøre at der muligvis ikke var det rigtige olietryk.
Mht væsken, så er det (efter Citroën) normalt at vandstanden svinger op og ned i et lukket system. Så længe der er væske at se i beholderen, er det bare derud af.
Den er trykprøvet endnu engang og udluftet igen.
Så nu sætter jeg mig bag rattet og kører på arbejde !

Godkendelse af svar
Fra : Pytten1510


Dato : 07-05-18 07:12

Tak for svaret mig-selv. Og alle andre.
Det endte med at værkstedet konstaterede defekt termostat og toppakning
Det er nu lavet hos Citroën. Pris 23000 og bilen kører nu uden problemer

Kommentar
Fra : stilkene


Dato : 07-05-18 08:04

Er der ikke et nul for meget i din opgivne pris?

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 174319
Tips : 31716
Nyheder : 719565
Indlæg : 6388547
Brugere : 218324

Månedens bedste
Årets bedste
Sidste års bedste