/ Forside/ Teknologi / Multimedie & design / Andet multimedie / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Andet multimedie
#NavnPoint
refi 19159
Klaudi 12095
severino 5400
pallebhan.. 4553
molokyle 4203
o.v.n. 3762
bentjuul 3670
tedd 3497
miritdk 2644
10  dk 2595
Adobe Photoshop Elements 9
Fra : Bille1948
Vist : 57 gange
300 point
Dato : 09-11-17 22:33

Bruger det ikke så tit, men "pludselig" - måske efter installation af Win 10 - vises hovedmenuerne fint, men alle undermenuerne vises blot som en "prik", så jeg ikke kan se, hvad de indeholder.

Nogen, der har en idé?

 
 
Kommentar
Fra : for_lækker


Dato : 10-11-17 09:18
Kommentar
Fra : mig-selv


Dato : 10-11-17 20:32

Tag et billede af problemet og læg op her:
https://imgur.com/

For mig at ´læse´ kunne det minde om forkert opløsning på skærmen?? mener også du har samme mulighed i selve programmet - hvilket så ikke duér når du ikke kan se hvad der foregår.

Prøv at start op i fejlsikret tilstand og se om problemet stadig er der.

Kommentar
Fra : Bille1948


Dato : 10-11-17 20:39

https://imgur.com/a/NU0fn

Her ligger et image

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173636
Tips : 31664
Nyheder : 719565
Indlæg : 6383614
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste