/ Forside/ Teknologi / Operativsystemer / Andre operativsystemer / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Andre operativsystemer
#NavnPoint
refi 2470
o.v.n. 2080
Klaudi 2035
PARKENSS 1086
e.p. 955
e.c 938
tedd 778
Fijala 700
miritdk 585
10  ramram 510
Netforbindelse Lenovo Tablet
Fra : dova
Vist : 217 gange
300 point
Dato : 24-03-16 11:59

Jeg har en Tablet, en Lenovo S6000H.
Styresystem Android 4.2.2

Netadgang med simkort til mobilt bredbånd.

Jeg har skiftet abonnement og derfor fået et nyt Sim-kort.

Hvordan i alverden får jeg den skide tablet til at registrere det nye kort så jeg kan komme på nettet.

Det er bare som om der slet ikke er noget Simkort isat.

De skriver fra udbyder at det "er så nemt at komme i gang, Lige så snart du indsætter SIM-kortet og starter opsætningen bliver dit abonnement nemlig aktiveret"

Men der er bare ingen steder at "starte opsætningen"

 
 
Kommentar
Fra : mig-selv


Dato : 24-03-16 12:04

Står der ´udbyder´ på start skærmen eller ´ingen SIM kort´.

Hvis der står ingen SIMKORT, har jeg selv oplevet at det er selve kortet der er for tynd, prøv at stik et stykke tyk papir/pap ind sammen simkortet

Accepteret svar
Fra : mig-selv

Modtaget 310 point
Dato : 24-03-16 12:06

Citat
prøv at stik et stykke tyk papir/pap ind sammen simkortet

Manglende kontakt mellem SIM kort og telefonens elektronik

Kommentar
Fra : mig-selv


Dato : 24-03-16 12:12

Citat
Hvordan i alverden får jeg den skide tablet til at registrere det nye kort så jeg kan komme på nettet.

Hvis du kan se udbyder/ kan du sikkert aktivere DATA kørsel ved at rykke skærmen ned fra oven og klikke på DATDFORBINDELSE/ eller i instillinger - ALLE/ SIM styring - Dataforbindelse = aktiver

Kommentar
Fra : Stouenberg


Dato : 24-03-16 12:14
Kommentar
Fra : dova


Dato : 24-03-16 12:30

Citat
Står der ´udbyder´ på start skærmen eller ´ingen SIM kort´


der står slet ingen ting.

Tabletten viser bare den sædvanlige startskærm, men der er intet netsignal vist og ingen netadgang

Kommentar
Fra : mig-selv


Dato : 24-03-16 12:40

Citat
der står slet ingen ting.

Har det samme problem med min 4,2,2 når jeg skifter mellem simkort (kan heller ikke finde simkort) - og der satte jeg tykt papir mellem kort og tlf så kortet blev presset ned til kontakt fladerne og det virkede, skal ikke kunne sige om det virker på din.

Kommentar
Fra : trimare46


Dato : 24-03-16 23:11

Har du prøvet en genstart.

Godkendelse af svar
Fra : dova


Dato : 26-03-16 11:09

Tak for svaret mig-selv.

Pappet var åbenbart ikke tykt nok i første forsøg, men nu virker det

Kommentar
Fra : mig-selv


Dato : 26-03-16 22:06

Tålmodighed er en ´dyd´ - tror der er noget galt med kort/sim-læser på visse årgange af Smart Phones, og hvem tænker lige på ´tykkelsen´ af samme.
Men stadig et ´mærkeligt´ tilfælde, man ikke lige tænker på, især når man lige har købt/skiftet osv.


Kommentar
Fra : mig-selv


Dato : 26-03-16 22:08

NB, har du en skydelære, så prøv om det er selve kortet der er ´tyndere´, end det gamle.

Nå, men bare det virker så er alt jo OK

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173641
Tips : 31664
Nyheder : 719565
Indlæg : 6383647
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste