/ Forside/ Teknologi / Internet / E-Mail / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
E-Mail
#NavnPoint
o.v.n. 20481
miritdk 16341
refi 14168
Klaudi 13899
dk 5455
tedd 5322
webnoob 5125
BjarneD 5014
emesen 4154
10  bentjuul 3460
windows live mail
Fra : anne39
Vist : 169 gange
80 point
Dato : 23-01-16 11:57

Jeg er løbet ind i det problem, at når jeg skal oprette/sende en ny meddelelse, kan jeg kun anvende den skrifttype og skriftstørrelse, som står på "båndet", idet felterne er grå og derfor ikke kan ændres. Det samme gør sig gældende med hensyn til fed skrift, understregning m.v.
Drejer det sig derimod om en eksisterende mail og jeg klikker på besvar eller videresend er felterne sorte og kan ændres på sædvanlig vis. Er det fordi jeg er en gammel tumpe, der ikke kan finde ud af at klikke på en indstilling,således at programmet kommer til at køre tilfredsstillende igen, eller er det mere gennemgribende foranstaltninger, der skal til.

 
 
Accepteret svar
Fra : clou

Modtaget 90 point
Dato : 23-01-16 12:01

Har du sat den til at bruge html - ellers kan det måske være problemet, når det "kun" er når du sender egne meddelelser!

Clou

Godkendelse af svar
Fra : anne39


Dato : 23-01-16 14:31

Tak for svaret clou.

Det var lige det jeg havde brug for. Jeg ved ikke hvad html er for noget. Men det gør heller ikke noget. Hovedsagen er, det virker. Men du må da gerne forklare mig det hvis du orker det. Jeg er 80 år og kan måske godt klare mig resten af livet uden denne viden. Men det skader jo ikke at blive lidt klogere

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173641
Tips : 31664
Nyheder : 719565
Indlæg : 6383645
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste