/ Forside/ Teknologi / Hardware / Pc'er / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Pc'er
#NavnPoint
Klaudi 44251
o.v.n. 40523
refi 29114
Fijala 19253
molokyle 16243
webnoob 13935
peet49 11383
EXTERMINA.. 10755
severino 10622
10  miritdk 9779
Pludselig ingen netforbindelse!?
Fra : marken84
Vist : 328 gange
300 point
Dato : 05-01-16 20:05

Jeg var letsindig (set i bakspejlet) at downloade dagens Giveawayoftheday http://www.giveawayoftheday.com/unhackme-7-90/?utm_source=feedburner&utm_medium=email&utm_campaign=Feed%3A+giveawayoftheday%2Ffeed+%28Giveaway+of+the+Day%29

og ville scanne min computer. Den genstartede og viser nu at der ingen netforbindelse er
det er der jo da stadigvæk via mit LAN kabel.

Kan det tænkes der er nogen indstillinger i Bios som er blevet ændret ved jeg har bedt programmet scanne min maskine?

Mon nogen har en idé om hvordan der skal stå i disse indstillinger for at den kan "se" min forbindelse?


 
 
Kommentar
Fra : Bille1948


Dato : 05-01-16 20:26

Prøv at checke i Enhedshåndtering om dine trådløse netværk er blevet deaktiveret.

Det skete for mig for et par dage siden i en anden situation.

Kommentar
Fra : marken84


Dato : 05-01-16 21:32


Det drejer sig IKKE om trådløs forbindelse...

Citat
Den genstartede og viser nu at der ingen netforbindelse er det er der jo da stadigvæk via mit LAN kabel.


Kommentar
Fra : marken84


Dato : 05-01-16 21:44


Det var vist en kringlet forklaring...

Computeren er tilsluttet via LAN forbindelse, derfor har trådløs forbindelse jo nok ikke nogen ting at sige i denne forbindelse.

Måske det kan hjælpe at fortælle det er en stationær Acer Aspire XC-605 computer installeret med WIN10

Kommentar
Fra : pallebhansen


Dato : 05-01-16 21:55

Genstart router og derefter computer
VH Palle

Kommentar
Fra : marken84


Dato : 05-01-16 22:09


Citat
Genstart router og derefter computer
VH Palle

Hjalp desværre ingenting...

Kommentar
Fra : rotw


Dato : 06-01-16 00:14
Kommentar
Fra : marken84


Dato : 06-01-16 07:20


Er jo ikke muligt rotw da jeg kun han komme ind i Bios

Kommentar
Fra : bentjuul


Dato : 06-01-16 11:31

Har du prøvet at lave en systemgendannelse til før du skannede din computer?

Kommentar
Fra : marken84


Dato : 06-01-16 11:46

Citat
Har du prøvet at lave en systemgendannelse til før du skannede din computer?


Hvorledes bærer jeg mig ad med det fra BIOS?




Kommentar
Fra : bentjuul


Dato : 06-01-16 11:54

Bios har intet med systemgendannelse at gøre.......

Hvorfor skal du ind i Bios?????

Er det ikke et program der har scannet din computer og lavet dine problemer????
Hvis ja - så prøv en systemgendannelse........

Kommentar
Fra : marken84


Dato : 06-01-16 17:30


Der er jo desværre ingen forbindelse til noget som helst...

Jeg kan ikke logge ind - den fortæller mig det er et forkert login jeg bruger - det glemte jeg jo vist at fortælle...

Er der nogle muligheder i den forbindelse? jeg prøvede jo så den mulighed er var for at komme i forbindelse med maskineriet BIOS

Måske jeg har overset/glemt en mulighed i den forbindelse?

Det kan jeg da kun håbe på!

Kommentar
Fra : pallebhansen


Dato : 06-01-16 17:34

Stystemgendannelse kan du gøre ved at lade computeren opstarte så meget den kan, derefter fjerne strømmen, det gøres 3 gange hvorefter den kommer med en sort skærm hvor du får valgmuligheden. Hvis det er en bærbar skal den først have fjernet batteriet.
VH Palle

Kommentar
Fra : marken84


Dato : 06-01-16 17:41


Det vil jeg da lige prøve pallebhansen, det er en stationær computer

Kommentar
Fra : marken84


Dato : 06-01-16 17:45


Ganske rigtigt, nu er det så bare at finde den rigtige knap at trykke på...

Kommentar
Fra : bentjuul


Dato : 06-01-16 20:03

Citat
og ville scanne min computer. Den genstartede og viser nu at der ingen netforbindelse er
det er der jo da stadigvæk via mit LAN kabel.

Kan det tænkes der er nogen indstillinger i Bios som er blevet ændret ved jeg har bedt programmet scanne min maskine?

Mon nogen har en idé om hvordan der skal stå i disse indstillinger for at den kan "se" min forbindelse?
Du skriver ikke noget om at du ikke kan bruge din computer, men kun at du har vrøvl med netforbindelsen.

Det er lidt svært at hjælpe dig når det hele ikke kommer frem....

Da jeg er meget usikker på hvad du spørger om vil jeg trække mig herfra, men du kunne jo prøve at hive batteriet ud på bundkortet eller reset bios ved at flytte en jumper i et par sek. læs om det i din manual for bundkortet læs evt. http://www.computerdk.com/Hardware/bios/4594.html
Håber du får den op at køre igen...


Kommentar
Fra : marken84


Dato : 06-01-16 21:39


Citat
Det er lidt svært at hjælpe dig når det hele ikke kommer frem....


Det er absolut ikke af ond vilje hvis jeg ikke har ladet det hele komme frem, det er nok uvidenhed eller forglemmelse.

Som nævnt viser den ikke en netforbindelse når jeg logger ind som beskrevet -
jeg har nu prøvet forskellige muligheder i de bokse der fremkommer som pallebhansen beskriver, dog uden det store held endnu.

Det strander nok ved at den stadig - igen og igen kommer frem med: NETVÆRK Der er ingen forbindelser tilgængelige og Adgangskoden er forkert. Prøv igen

Det er jo meget mystisk fordi der jo sidder et LAN-stik med forbindelse direkte til nettet i en fordeler router som leverer forbindelsen til fruens computer...

Altså masser af netværksforbindelse - maskinen kan bare ikke få øje på det angiveligt...


Kommentar
Fra : bentjuul


Dato : 06-01-16 22:07

Kan du bruge computeren uden netværk?

Hvis ja, så kan du lave en systemgendannelse og se om det virker.

Gå ned i Søg (det er luppen nederst tv.) og skriv systemgendannelse - gå op og klik på systemgendannelse og i det nye vindue trykker du på Opret et gendannelsespunkt i næste vindue trykker du på Systemgendannelse og i det nye vindue markerer du Vælg et andet gendannelsespunkt og trykker på Næste og følg herefter guiden..

Kommentar
Fra : marken84


Dato : 06-01-16 22:36


Citat
Kan du bruge computeren uden netværk?


Tilsyneladende IKKE

Som tidligere beskrevet:

Det strander nok ved at den stadig - igen og igen kommer frem med:
NETVÆRK Der er ingen forbindelser tilgængelige og Adgangskoden er forkert. Prøv igen

Kommentar
Fra : bentjuul


Dato : 07-01-16 14:37

Prøv om du kan starte op i beskyttet tilstand..... det gør du når PC er startet op og den er nået så langt den kan og derefter gøre følgende:

1. Tryk Ctrl + Alt + Del

2. Tryk på Jobliste (Task Manager)

3. Tryk nu på Flere oplysninger (More details) nederst

4. Tryk på Filer og vælg Opret ny opgave (Run new task)

5. I det nye vindue skriv msconfig.exe og tryk OK

6. I det næste vindue marker Boot

7. I det nye vindue sæt flueben i Sikker start (Safe boot)
med en markering i Minimal og klik OK.

8. Tryk nu på Genstart (Restart)

Nu skulle det den starte op i beskyttet tilstand og du kan arbejde i den, dog uden netværk, men måske du kan komme til at rette netværket.


Accepteret svar
Fra : bentjuul

Modtaget 150 point
Dato : 07-01-16 22:15

marken84 har du prøvet ovenstående jeg har skrevet???? På den måde skulle du kunne komme ind og rette i dine opsætninger...

Du skriver flere gange at du ikke kan komme ind i Bios, har du prøvet det jeg skrev her om at reset Bios http://kandu.dk/spg175331.aspx#2005570


Godkendelse af svar
Fra : marken84


Dato : 07-01-16 22:34

Tak for svaret bentjuul.

Citat
Du skriver flere gange at du ikke kan komme ind i Bios, har du prøvet det jeg skrev her om at reset Bios http://kandu.dk/spg175331.aspx#2005570


Næh, det har jeg nu ikke skrevet mig bekendt MEN nu har jeg hele dagen prøvet alverdens gode råd og prøvet om jeg kunne ændre mit adganglogin - haft fat i Microsoft - haft en klog person på besøg... alt uden det store held.

Nu har jeg sendt den ind til computerbutikken, så satser jeg på de finder ud af det.

Men du har da været speciel ihærdig bentjuul, så jeg vil lade points tilfalde dig - jeg synes ikke om det med blot at annullere spørgsmål. Det ser ikke særlig godt ud i statistikken.

Tak også til alle I andre der bidrog til en løsning som altså ikke lå ligefor.
Håber ski da de finder ud af det på værkstedet.


Kommentar
Fra : bentjuul


Dato : 07-01-16 23:36

Jeg er fuldkommen ligeglad med point og det havde været bedre at du annullerede spørgsmålet, da der ingen afklaring er.

Kommentar
Fra : marken84


Dato : 25-01-16 13:21


Citat
Jeg er fuldkommen ligeglad med point og det havde været bedre at du annullerede spørgsmålet, da der ingen afklaring er.


Jeg beklager du skulle belemres med de points.

Jeg er for så vidt også totalt ligeglad med points, jeg synes bare ikke det ser kønt ud med de mange annulleringer og points er jo brugt/spildt under alle omstændigheder...

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173643
Tips : 31664
Nyheder : 719565
Indlæg : 6383652
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste