/ Forside/ Teknologi / Hardware / Pc'er / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Pc'er
#NavnPoint
Klaudi 44251
o.v.n. 40523
refi 29114
Fijala 19253
molokyle 16243
webnoob 13935
peet49 11383
EXTERMINA.. 10755
severino 10622
10  miritdk 9779
lyd
Fra : kivi
Vist : 198 gange
100 point
Dato : 25-11-15 15:00

mystisk jeg har lyd med media player men you tube er der ikke lyd er der et sted som skal slås til eller???

 
 
Kommentar
Fra : pallebhansen


Dato : 25-11-15 16:24

Ja når du er på youtube og holder musen nederst til højre, ser du: hop til højre, pause, hop til venstre, lyd (Fra / Til)
Youtube husker om du vil slå lyd til/fra
VH Palle


Kommentar
Fra : kivi


Dato : 25-11-15 18:36

pallebhansen den må forklare engang til der intet som flytter sig

Kommentar
Fra : pallebhansen


Dato : 25-11-15 22:54

Når du går til youtube.com vælger en film, så flytter du musemarkøren ned i bunden af filmen, så fremkommer de nævnte symboler i bunden af filmen.
VH Palle

Kommentar
Fra : kivi


Dato : 26-11-15 10:37

palle du har misforstået mit spørgsmål alt vidste jeg men det var ikke det jeg har afinstalleret google og så installeret igen så var der lyd på igen

Annuller spørgsmålet
Fra : kivi


Dato : 08-12-15 11:25

Jeg har desværre ikke modtaget et gyldigt svar, og annullerer derfor dette spørgsmål

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173638
Tips : 31664
Nyheder : 719565
Indlæg : 6383631
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste