/ Forside/ Interesser / Fritid / Biler / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Biler
#NavnPoint
dova 36582
alimak 21585
EA_HS 19179
refi 16217
Cortina01 14584
pallenoc 13678
transor 13218
3773 12917
geu 12469
10  Nordsted1 11856
Skuren
Fra : Pytten1510
Vist : 389 gange
50 point
Dato : 22-11-15 08:47

Hej
Jeg har en Renault clio 1,2 fra 2001. Den er begyndt at komme med en skurende lyd. Typisk når den er varm og typisk når jeg kører 90-100 km/t. Lyden kommer pludselig under kørsel og uden forvarsel. Jeg har ingen problemer med at skifte gear eller koble ud. Dog er det tit når jeg motorbremser, men ikke hver gang. Nogen bud ?

 
 
Kommentar
Fra : trimare46


Dato : 22-11-15 09:44

Det kunne være et forhjulsleje der er dårligt.
Prøv at sætte den op på donkraften og ryk lidt i hjulet. Så kan du nemt mærke om der er slør i det

Kommentar
Fra : Cortina01


Dato : 22-11-15 09:50

Min første tanke er koblingens udrykkerleje. Det er ofte når det begynder at blive koldere at man bemærker dette. Det samme gør sig gældende for generatoren, men her plejer det dog ikke kun at være periodisk, da den helst skulle køre hele tiden. Nogle generatorer har et såkaldt friløbsnav og det kan godt lave ravage hvis det er defekt.


Kommentar
Fra : Pytten1510


Dato : 22-11-15 10:40

lyden er kun periodisk....der er også dage, hvor jeg kan køre uden at den laver skure lyde. Vejrmæssigt har den gjort det både i varme og kulde....

Kommentar
Fra : svendgiversen


Dato : 22-11-15 10:59

Jeg har haft 3 lignende problemer, det første var helt banalt,
en af stænklapperne var løs og gik lejligheds imod dækket, mest når jeg bremsede.

Så var det mine bremser der hang, nedslidte efter under 1000 km.

Og sidst var det slitage i styrestængerne, skurren kun når jeg drejede...



Kommentar
Fra : Pytten1510


Dato : 22-11-15 13:01

og de 3 ting kan jeg udelukke....jeg har lige været ude at køre igen. Lyden kom under kørsel og "slækker" jeg lidt på speederen bliver den værre. Lyden forsvinder ikke, hvis jeg træder på koblingen, bliver blot værre. Det er lidt af en gåde, når den ikke gør det hver gang jeg kører. Det skal dog så lige nævnes at det har været ofte, det sidste stykke tid.

Kommentar
Fra : Eyvind


Dato : 22-11-15 14:37

Jeg er også lidt med på, at det måske er udrykkerlejet.
Hvad siger den i frigear når vognen holder stille / kører.


Kommentar
Fra : Eyvind


Dato : 22-11-15 14:42

Udrykkerlejet er det leje som sidder mellem koblingsarmen og koblingen. (Kan ikke ses umiddelbart)

Kommentar
Fra : Pytten1510


Dato : 22-11-15 15:04

Der kommer ikke nogen lyd i tomgang. Hverken når jeg holder stille eller triller

Kommentar
Fra : Pytten1510


Dato : 22-11-15 16:08

Nu har bilen været oppe at "svæve". Der kommer skurende lyd fra begge forhjul, når de drejes rundt. Der er ikke slør i nogen af dem. Og bremserne er helt nye.

Kommentar
Fra : Eyvind


Dato : 22-11-15 18:57

Bremser - jammen så er det klodserne som ikke går helt fri. Hvis der er skiftet klodser uden at skifte skiver, kan det være en hulning i skiven som gør at de ikke slipper helt.....................måske.
Endelig kan det også være "antiskige" pladen som ikke er monteret rigtigt, eller mangler. Bare et gæt.

Kommentar
Fra : Mosebaek


Dato : 22-11-15 19:31


Noget om det som Eyvind skriver. Der vil altid være lidt lyd fra nye klodser, indtil de er slidt/formet efter skivens riller. Der er jo kun brøkdele mm. af frigang mellem klodser og skiver.

Næh...nye hjullejer, så er det problem løst. Du kan heller ikke afgøre, om et leje er slidt, ved at rokke med hjulet....så ville bilen jo også trække til siden. Nutidens rullelejer kan sagtens være slidt, uden det kan mærkes på andre måder end lyd.

Nu har jeg kørt Opel siden 1983, så jeg er ikke så vant til hjulleje skift. Men det er dog hændt een gang. Det var på Ascona`en. Og det eneste mærkbar iagttagelse var, at den skurede når jeg hev i rattet fra side til side, under kørsel.

Så jo, ny hjulleje. Det er jo også flot klaret, hvis det er første gang, siden 2001.

M.

Kommentar
Fra : Thomas_Mygind


Dato : 22-11-15 22:38

Havde en Clio 1.4 hvor hjullejet på forhjulet gik. Det giver en konstant rumlen når bilen kører. Kunne også godt fornemme hvilket hjul det var.

Lyder ikke umiddelbart som hjullejet...

Kommentar
Fra : Pytten1510


Dato : 23-11-15 08:51

Hvis det er hjullejerne vil lyden være konstant. Nu kunne vi høre en knurre lyd da bilen var løftet op, men det er noget andet under kørsel ..... Der er lyden ikke konstant, kun periodisk.

Accepteret svar
Fra : Mosebaek

Modtaget 50 point
Dato : 24-11-15 13:06


Det der med lyde i en bil under kørsel, er noget vanskelig........

Kom lige til at tænke på min svogers ældre VW Polo. Der var nogle lejer i gearkassen, der var slidte.
Det gav en skurende lyd, med mellemrum.

M.

Kommentar
Fra : Pytten1510


Dato : 24-11-15 13:35

Det er også lidt det vi måske frygter

Kommentar
Fra : Pytten1510


Dato : 26-11-15 19:15

Så fik vi konstateret at det er gearkassen. Nu har vi fået at vide at man skal finde nr på den, for at finde en anden ..... Hvor finder man det henne ? Der er ikke noget at spotte ovenfra ???

Godkendelse af svar
Fra : Pytten1510


Dato : 23-01-16 17:10

Tak for svaret Mosebaek.

Kommentar
Fra : Cortina01


Dato : 23-01-16 20:59

Som regel sidder der en plade boltet på gearkassen et synligt sted. Det kan dog sagtens være gemt af batteri, luftfilter og andet flitterstads, da motorrum som oftest er godt pakkede.
Men i vore dage kan de fleste ophuggere finde tingene ud fra bilens registreringsnummer.
Det er ikke "bare" en utæt pakdåse, så oliestanden er for lav?
Held og lykke med operationen.

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173636
Tips : 31664
Nyheder : 719565
Indlæg : 6383615
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste