/ Forside/ Teknologi / Internet / Andet internet / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Andet internet
#NavnPoint
Klaudi 13831
o.v.n. 10991
refi 7735
molokyle 7117
miritdk 6664
Nordsted1 5250
severino 4485
tedd 3588
stl_s 3378
10  webnoob 3366
Mangler billeder
Fra : ppk
Vist : 205 gange
300 point
Dato : 26-10-15 14:52

Hej

Sidder og undre mig over at jeg ikke kan se billederne på nogle opslag på Facebook !

Der er også internetsidder, forholdsvis nyhedssider hvor der bare er nogle hvide rammer hvor billedet skulle være ;-(

jeg har kigget lidt på Adobe Flashplayer, men her får jeg at vide at det er indbygget i Windows 8.1 så hvilken Player jeg så mangler kan jeg IKKE finde ud af !

Kan nogen her give mig svar på det ???

Hilsen
PPK

 
 
Accepteret svar
Fra : mig-selv

Modtaget 310 point
Dato : 26-10-15 15:06

Prøv en anden browser

Kommentar
Fra : ppk


Dato : 26-10-15 15:49

mig-selv

Det ser ud til at fungere i Chrome

Men hvad kan der så være galt med Internet Explore 11 ?

Og kan jeg evt. afinstallere den og hente en FRISK version igen et eller andet sted ??


PPK

Kommentar
Fra : fun2


Dato : 26-10-15 16:17

Citat
Men hvad kan der så være galt med Internet Explore

Det er et Microsoft produkt, er det ikke svar nok? Microsoft er også i færd med at udfase Internet Explorer.

Citat
Det ser ud til at fungere i Chrome

Hvorfor så ikke bare bruge den?

Godkendelse af svar
Fra : ppk


Dato : 26-10-15 16:54

Tak for svaret mig-selv.

Det er prøvet

Og så fandt jeg ud af at nulstille IE, og så fungere det igen.

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173642
Tips : 31664
Nyheder : 719565
Indlæg : 6383652
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste