/ Forside/ Interesser / Fritid / Biler / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Biler
#NavnPoint
dova 36582
alimak 21585
EA_HS 19179
refi 16217
Cortina01 14584
pallenoc 13678
transor 13218
3773 12917
geu 12469
10  Nordsted1 11856
Astra 1,4 1996 kan periodisk ikke starte
Fra : kelo1804
Vist : 409 gange
500 point
Dato : 12-09-15 10:23

Hej, er der en herinde med viden om ovennævnte.
Bilen kører fint, men kan ikke umiddelbart starte efter stop, ligeledes går den periodisk i stå når der holdes ved lyskryds.
Men som sagt er det periodisk.


 
 
Kommentar
Fra : stilkene


Dato : 12-09-15 10:29

Kan Opel ikke finde fejlen ved en fejldiagnosticering?

Kommentar
Fra : alka


Dato : 12-09-15 10:30

benzinpumpe, filter, strømforsyning/relæ til benzinpumpen.

Kommentar
Fra : alka


Dato : 12-09-15 10:35

Har samme problem med en Suzuki Liana. Der kan heller ikke findes fejl ved en fejldiagnosticering, og instrumenterne viser ingen fejl. Det var så lige 7.500 kr. til ny pumpe/elektronik og ledning. Måneden forinden blev tanken skiftet pga utæt tank - rustet. Det var lige 8.400 kr. Bilen er fra 2006, 112.000 km og passet og plejet med eftersyn og undervogsnbehandling. Nu er tålmodigheden ophørt med, at "ofre" mere på bilen, som er handlet til 30.000 kr. ved opelforhandler. Ny bil: Opel Corsa 90 HK og meget lækkert ekstraudstyr!

Kommentar
Fra : Mosebaek


Dato : 12-09-15 17:51


Ældre biler, kan være lige så vanskeligt at lave udredning på, som kvinder.
Jeg har udelukkende kørt i Opel biler, siden 1983. Og mener at kende en del til deres finurligheder. Dog kender jeg ikke Astra F, som din må være. (Årg. 1996).

Går i stå ved lyskryds: Skal måske stilles lidt højere i tomgang. Vakuum forstærker sænker tit omd. på ældre biler, når der bremses.
Citat
benzinpumpe, filter, strømforsyning/relæ til benzinpumpen.

Rigtigt! Men en gemen stelforbindelse kan også drille i perioder. (Varm/kold tilstand).

Min (dejlige) Ascona C, fik på et tidspunkt den vane, at "dø" stille og roligt, på landevejen. Som om jeg slog tændingen fra. Det viste sig at være en kabel, der gik op til VISKER MOTOREN.
En ret tyk kabel. Kan desværre ikke huske, om det var minus eller plus. Men da stikket blev renset, gik bilen som en drøm igen.


M.

Kommentar
Fra : Cortina01


Dato : 12-09-15 18:30

Som udgangspunkt må den mangle brændstof eller gnist, når den får sine "anfald" og ikke vil starte.
Hvis den ikke lagrer fejlmeldinger er det som at lede efter den berømte/berygtede nål i høstakken.
Benzinpumpen - måske et tilstoppet filter - ville være mmin første mistanke. Min go'e gamle Escort ville altid starte kold, men efter ti kilometer skulle den så lige have et tilløb dvs. tænding på og lytte efternår pumpen holdt op med at køre, så startede den med det samme.
De der ikke kendte "tricket" malkede bare batteriet - jeg kunne sagtens starte den.
Antageligt kunne den ikke holde tryk nok til at starte uden denne lille manøvre. Jeg tænker om det er noget lignende med din? Det kan måske også forklare at den taber pusten i tomgang periodisk?
Hvis der sidder et benzinfilter ved tanken er det ingen skade til at udskifte dette, selvom der ikke er nogen garanti for, at det er der hunden ligger begravet.

Kommentar
Fra : Mosebaek


Dato : 12-09-15 19:29


Ingen skade til at prøve:
http://www.opelpower.dk/

M.

Kommentar
Fra : alimak


Dato : 12-09-15 23:47

Har også set den fejl når det har vært en sprække i strømfordeler låget.
alimak

Kommentar
Fra : mig-selv


Dato : 13-09-15 10:30

Citat
Går i stå ved lyskryds: Skal måske stilles lidt højere i tomgang. Vakuum forstærker sænker tit omd. på ældre biler, når der bremses.

Min WV dykker alvorligt i tomgang når jeg starter blæseren, så måske lede efter en dårlig ledning

Kommentar
Fra : Hejdu58


Dato : 13-09-15 12:04

Har du tjekket alle vakuum slanger er hele og sidde ordentlig fast på studserne.

Kommentar
Fra : kelo1804


Dato : 15-09-15 13:00

Det underlige er at den ikke kan startes før 10-20 minutter efter den er gået i stå, men så kører fint længe.

Kommentar
Fra : stilkene


Dato : 15-09-15 13:49

Prøv at løsne benzindækslet når det sker. Din udluftning fra benzintanken kunne være stoppet, eller fået et knæk.


Kommentar
Fra : kelo1804


Dato : 15-09-15 14:28

Godt set stilkene, det har jeg selv tænkt, har prøvet det før


Kommentar
Fra : tyller01


Dato : 13-11-15 18:24

hej jeg har været ude for at en kunde havde samme problem det hjalp at få justeret ventilerne især in-sugningen der stod for stramt når motoren blev varm prøv at undersøge det

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173642
Tips : 31664
Nyheder : 719565
Indlæg : 6383651
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste