/ Forside/ Interesser / Hus og have / Vand og VVS / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Vand og VVS
#NavnPoint
3773 14661
bennymand.. 7918
pbp_et 6740
pallebhan.. 5552
Keldd 4833
Hejdu58 3787
transor 3406
Fijala 3125
smuller54 2625
10  e.c 2605
Miele opvaskemaskine
Fra : guenter
Vist : 231 gange
200 point
Dato : 05-09-15 10:10

Midt i en opvask begyndte lyset ud for 'vandtilførsel' at lyse. Hvor skal jeg finde fejlen? Når jeg tager filter enheden ud for at rense den, er der i bunden af maskinen, hvor det brugte vand løber ud, en metalbøjle hen over et plastikrør, men selvom jeg drejer bøjlen til side, sidder rørenheden godt fast. Den kan bevæge sig en anelse, da der er gummipakning ved tilslutnings stedet, men er det her jeg skal finde problemet?

 
 
Accepteret svar
Fra : transor

Modtaget 200 point
Dato : 05-09-15 20:48

Nej det er ikke der. Det er vandtilførslen som er utilstrækkelig. Ved vandtilslutningemn sidder normalt et likke filter som kan være tilstoppet af rustskaller eller / kalk fra rørnettet.
start med at rense det.

Kommentar
Fra : guenter


Dato : 07-09-15 11:32

Så fik jeg opvaskemaskinen til at køre igen. Det var ganske rigtigt filteret ved vandhanen, der trængte til at blive renset, men det var svært at se. Med en knappenål blev alle de små huller gennemgået. Derefter klippede jeg en kunstmalerpensel hel kort, så den kunne bruges som en neglebørst. Så kom jeg lidt eddikesyre i, som stod en øl's tid. Efterfølgende blev det hele omhyggeligt genmonteret.
En af mine venner havde samme problem med vaskemaskinen. Da han skruede vandtilførslen af, så den fin ud, men ved nærmere eftersyn var der et gennemsigtigt filter, der stoppede vandet. Gad vide om disse problemer kan skyldes vandværkets nye idé med at blødgøre vandet inden vi får det? Vi får begge vand fra det samme lille vandværk, som begyndte på at blødgøre vores vand for et lille års tiden siden, da vores vand lå i den høje ende af skalaen.

Godkendelse af svar
Fra : guenter


Dato : 07-09-15 11:33

Tak for svaret transor.

Kommentar
Fra : guenter


Dato : 07-09-15 11:58

Glemte at skrive, at maskinens kontrolpanel skal nulstilles, ellers bliver den ved med at melde den gamle fejl. Maskinen kan derfor ikke køre før dette har fundet sted.

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173627
Tips : 31662
Nyheder : 719565
Indlæg : 6383563
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste