/ Forside/ Teknologi / Multimedie & design / PhotoShop / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
PhotoShop
#NavnPoint
hcma 2903
hvaderikk.. 2180
wibbi 1540
Backtee 1508
Klaudi 1390
miritdk 1220
pallenoc 1165
refi 1094
mpjc 1010
10  bentjuul 915
fejl med lag (3d mesh tekstur)
Fra : miss-tk
Vist : 159 gange
50 point
Dato : 06-08-15 14:35

Hallo hallo

Jeg sidder og forsøget at få min 3d mesh model (download af model og tekstur) til at få tekstur til at passe på modellen.
Første lag passer fint, når jeg så skal putte andet lag på (øjne, tænderne osv.) bliver det "gange ud" på modellen, så det kan ses flere gange.
(billede: https://billedeupload.dk/?v=ltb2p.png)

Hvad gør jeg forkert?


Jeg bruger photoshop CC.

 
 
Kommentar
Fra : miss-tk


Dato : 06-08-15 14:35
Kommentar
Fra : Bille1948


Dato : 06-08-15 14:40

Linket duer ikke

Kommentar
Fra : miss-tk


Dato : 06-08-15 14:49
Kommentar
Fra : Bille1948


Dato : 06-08-15 14:55

Det er jo det samme. Virker først når jeg fjerne "s" efter http

Kommentar
Fra : mig-selv


Dato : 07-08-15 14:40

Link virker fint
Har du til passet de efter følgende lag = klippet det fra du ikke skal bruge,
Kan ikke rigtig se hvad din ´kunst´ skal forestille. så svært at se fejlen

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173642
Tips : 31664
Nyheder : 719565
Indlæg : 6383651
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste