/ Forside/ Teknologi / Operativsystemer / Andre operativsystemer / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Andre operativsystemer
#NavnPoint
refi 2470
o.v.n. 2080
Klaudi 2035
PARKENSS 1086
e.p. 955
e.c 938
tedd 778
Fijala 700
miritdk 585
10  ramram 510
Win 10/ digitale medier
Fra : mig-selv
Vist : 556 gange
100 point
Dato : 01-08-15 20:50

Hvad bruger du, til at afspille filmklips med = når jeg markere 10 filer og klikker afspil - sker der intet og MS player er sat til at afspille ALT.

Jeg kan bruge ´Classic´ til formålet, men ikke hvad jeg plejer at bruge.

Har også problemer med at få vist billeder..som man kunne på Win7

 
 
Kommentar
Fra : mig-selv


Dato : 01-08-15 20:54

Kan heller ikke åbne links/genveje med IE - de skal alle gennem EDGE.


Kommentar
Fra : o.v.n.


Dato : 02-08-15 00:15

Sæt din foretrukne afspiller og browser som standardprogram for de filtyper du vil afspille, alle links åbner i Firefox som jeg har sat som standard til websider og jeg har sat Windows Media afspiller til film og filmklip og har lige forsøgt med 8 wmv filer som blev afspille en efter en

Kommentar
Fra : Eyvind


Dato : 02-08-15 09:32

Eller sætte www.google.dk til standard browser. (sorry OVN )

Kommentar
Fra : mig-selv


Dato : 02-08-15 19:34

Citat
når jeg markere 10 filer og klikker afspil - sker der intet og MS player er sat til at afspille ALT.

Citat
Sæt din foretrukne afspiller og browser som standardprogram for de filtyper

Fik links til åbne sig med IE.
Men stadig - når jeg markerer flere film er det kun den første der spilles med Windows Media Player.
Kan godt få dem til at ´stå´ i kø med andre afspillere.

Accepteret svar
Fra : o.v.n.

Modtaget 100 point
Dato : 03-08-15 12:37

Er du helt sikker på at det er Windows Media player du bruger? Windows 10 har fået en ny afspiller og den har jeg de samme problemer med indtil jeg gik i Kontrolpanel og satte mine standardprogrammer

Kommentar
Fra : mig-selv


Dato : 03-08-15 16:12

Citat
Windows Media player du bruger?

Har altid brugt den som standart spiller og altid har jeg kunne markere flere filer til afspilning - bare ikke mere - når jeg markerer, står der afspil/afspil alle, men kun det første klip.

Tror jeg har prøvet den nye, men den er helt umulig - syntes jeg og den tager også kun første klip.

Har en anden Player der dukker op til tider med navnet MP4 Player, kan ikke lige huske hvor jeg har fået den fra, men den kan afspille i kø/ ved markering.

Syntes bare det er mærkeligt at den pludselig ikke kan det nummer mere - når man nu engang er vant til det.

Kommentar
Fra : Eyvind


Dato : 03-08-15 21:40

Ind med memorystick
den åbne musikbiblioteket på sticken
markere 3 numre
højreklik > afspil med windows media player
så spiller den numrene

Den springer dog lidt rundt i numrene...................efter jeg har klikket på 2 skæve pile.

Kommentar
Fra : mig-selv


Dato : 07-08-15 21:45

Citat
Ind med memorystick
den åbne musikbiblioteket på sticken

Ikke på min, den vil ikke selv starte fra dvd/ andet - jeg skal manuelt åbne dvd´r og andet der tilsluttes = det vil sige sådan var det før jeg opgraderede, så vil lige prøve at sætte den til Automatisk afspilning af medier, det kunne være det virker på 10..

Men mærkeligt nok, nu virker det som det skal, kan markere klip´s og den afspiller som den plejer..


Godkendelse af svar
Fra : mig-selv


Dato : 07-08-15 21:48

Tak for svaret o.v.n..
Ved ikke om der skulle ´10´ genstarter til før det virkede, men det gør det nu - det vil sige fra i går.


Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173636
Tips : 31664
Nyheder : 719565
Indlæg : 6383609
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste