/ Forside/ Teknologi / Operativsystemer / MS Windows / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
MS Windows
#NavnPoint
Klaudi 69375
o.v.n. 67550
refi 58409
Manse9933 45149
tedd 44737
molokyle 40677
miritdk 38357
briani 27239
BjarneD 26414
10  pallebhan.. 24310
Proceslinien,firefox og crom
Fra : herbie70
Vist : 251 gange
100 point
Dato : 21-07-15 18:59

Hej
Jeg har flere gange observeret at jeg ikke kan flytte ikonerne Google crom og Firefox fra skrivebordet til proceslinien. Jeg får f.eks beskeden ““fastgør til google crom, eller firefox”” Nogen gange kan det lade sig gøre når jeg bruger IE som standard browser.
Har i en ide om hvad der sker, og kan jeg ændre på opsætningen??
Mvh

 
 
Kommentar
Fra : LuffeA


Dato : 22-07-15 00:22

Proceslinien skal låses op før man kan tilføje.

Kommentar
Fra : herbie70


Dato : 22-07-15 08:07

Det har jeg gjort

Kommentar
Fra : mig-selv


Dato : 22-07-15 12:21

Citat
““fastgør til google crom, eller firefox”” Nogen gange kan det lade sig gøre når jeg bruger IE som standard browser

??
Har du udvidet ´linien´, hvis der er en en lille streg for enden af sidste ikon, så træk den til højre - det kan være den allerede er oprettet.
Du kan også udvide linien ved at trække den op.
Og du skal vælge at anbringe ikonet et sted der ? ikke er optaget - mellem 2 ikoner.

Kommentar
Fra : mig-selv


Dato : 22-07-15 18:22

NB; du trækker vel ikonet ned på linien?? ikke højre klikker og Fastgør til...

Kommentar
Fra : mig-selv


Dato : 22-07-15 18:32

Mangler du plads på ´linien´ så kunne du måske bruge disse:
http://rocketdock.com/
http://www.stardock.com/products/fences/

Kommentar
Fra : herbie70


Dato : 23-07-15 08:27

ja jeg trækker ikonet ned på linien, men det er her jeg får meddelelsen ""Fastgør til google crom, eller firefox,"" men dette sker ikke når jeg bruger IE som standardbrovser

Kommentar
Fra : mig-selv


Dato : 24-07-15 11:02

Citat
men det er her jeg får meddelelsen ""Fastgør til google crom, eller firefox,"" men dette sker ikke når jeg bruger IE som standardbrovser

Det kan jeg ikke forstå - har ingen problemer med at lave de numre, og har også IE som standart.

Har du prøvet at trække dem ned fra selve ´Start´.
Eller højre klikke på ikonet og kør som admin.

Kommentar
Fra : herbie70


Dato : 24-07-15 13:58

Hej
Undskyld, jeg glemte at skrive at jeg har windows8.1, på windows7 er der ingen problemer.

Kommentar
Fra : mig-selv


Dato : 24-07-15 17:14

Så tror jeg det har noget at gøre med hvordan du kommer ind på skrivebord - spørgsmålet har vist været her før?? = genveje.

Kommentar
Fra : herbie70


Dato : 25-07-15 09:51

Hej
Jeg tror jeg har løst problemet, jeg skal bare åbne f.eks crom, og derefter højre klikke og fastgør til proceslinien.
Jeg ved ikke, er der nogen som skal have point.??

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173633
Tips : 31664
Nyheder : 719565
Indlæg : 6383591
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste