/ Forside/ Teknologi / Operativsystemer / MS Windows / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
MS Windows
#NavnPoint
Klaudi 69375
o.v.n. 67550
refi 58409
Manse9933 45149
tedd 44737
molokyle 40677
miritdk 38357
briani 27239
BjarneD 26414
10  pallebhan.. 24310
dvale funtion virker ikke
Fra : frederikshavn
Vist : 368 gange
30 point
Dato : 09-06-15 18:29

nyt problem når jeg sætter min pc til at gå i dvale slukker den,hvordan aktiver dvale funtionen i win 7 ultimate x64

 
 
Accepteret svar
Fra : Bille1948

Modtaget 40 point
Dato : 09-06-15 18:32

I Kontrolpanelet under Strømstyring, kan du lave dig en strømstyringsplan.

Kommentar
Fra : webnoob


Dato : 10-06-15 09:19

Er du sikker på den slukker? Hele formålet med dvale er at computeren dumper al data i hukommelsen på harddisken og slukker for skærm, harddisk, hukommelse og hvad der nu ellers måtte køre. Det kan være der er en LED der blinker, men ellers er den som slukket.
Når du tænder computeren igen så indlæses det der blev dumpet, på harddisken, i hukommelsen igen. det sker imens der står Windows eller Systemet fortsætter. Kan ikke lige huske hvad der står.

Kommentar
Fra : mig-selv


Dato : 10-06-15 10:31

På min hedder funktionen SLUMRE - den lukker ned som normalt, men kan ´vækkes´ ved at røre en tast/mus, ellers er der kun LOG AF, men der er så stadig skærmbillede med login

Kommentar
Fra : frederikshavn


Dato : 10-06-15 15:45

den slukker helt

Kommentar
Fra : mig-selv


Dato : 10-06-15 16:32

Så skal du gøre som ´bille´ skrev - det kan også være at funktionen er slået fra i TJENESTER??
Gå i start/højreklik på Computer/Administrer/ Tjenester og programmer.

Kommentar
Fra : frederikshavn


Dato : 10-06-15 16:46

lige et tillægsspørsmål,hvordan får jeg aktiveret igen har noget der hedder esp on sata hvad er det og hvad gør det

Kommentar
Fra : mig-selv


Dato : 10-06-15 17:15

Citat
,hvordan får jeg aktiveret igen har noget der hedder esp on sata hvad er det og hvad gør det

Det gør du i BIOS, men er dit system installeret med IKKE AHCI - kan du ikke bare aktivere det, så får du BLÅ skærm.
Der findes dog et FIX på nettet, har prøvet det og det virkede ikke på min Win7.
http://answers.microsoft.com/en-us/windows/forum/windows_7-hardware/how-do-i-change-from-ide-to-ahci-for-my-hard/09a0eac7-a775-416f-b30b-219fcaab2ac9
Du kan der imod hente dette program som burde virke som AHCI var slået til = hvad angår fjernelse af diske og andet hardware:
http://mt-naka.com/hotswap/index_enu.htm

Kommentar
Fra : mig-selv


Dato : 10-06-15 17:17

Citat
Der findes dog et FIX på nettet, har prøvet det og det virkede ikke på min Win7.
http://answers.microsoft.com/en-us/windows/forum/windows_7-hardware/how-do-i-change-from-ide-to-ahci-for-my-hard/09a0eac7-a775-416f-b30b-219fcaab2ac9

Det virkede = men ikke som jeg havde regnet med.

Kommentar
Fra : mig-selv


Dato : 10-06-15 17:25

Har forresten selv lagt vejledningen om at lave IDE til ACHI herinde for et par siden!!, men kan ikke finde tråden mere - men det er meget simpelt.

Kommentar
Fra : webnoob


Dato : 10-07-15 23:18

Hallooooo!!!

Godkendelse af svar
Fra : frederikshavn


Dato : 31-07-15 21:37

Tak for svaret Bille1948.

Kommentar
Fra : Bille1948


Dato : 01-08-15 00:05

Tak for point

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173636
Tips : 31664
Nyheder : 719565
Indlæg : 6383615
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste