/ Forside/ Interesser / Hus og have / El-installationer / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
El-installationer
#NavnPoint
transor 7493
rotw 6867
3773 5403
michaelho.. 4960
Hejdu58 4795
pallebhan.. 4530
Benjamin... 4228
viskinge 4210
Bassebo 2677
10  refi 2643
relæ slår fra
Fra : Nicklas17
Vist : 260 gange
20 point
Dato : 05-04-15 16:05

Hej med jer

Jeg har et problem, min udendørs-belysning er begyndt at slå relæet fra på vores terresse når der har været meget regn.....jeg har kigget i samtlige lamper og membrandåser og sågar udendørs kiprelæ, men der er ingen vand eller synlig fugtighed at se.....alt er lavet efter kunstens regler af et El-firma, men vi har stadig problemet...Når denne gruppe i målertavle er slukket er der ingen problemer, men så snart at denne gruppe bliver aktiveret, går der 1-2min. så slukker HPFI relæet for alt....

Nogle gode råd...!!!!!!!!!!!!!!!!!

Hilsen Henrik

 
 
Kommentar
Fra : EXTERMINATOR


Dato : 05-04-15 18:08

Citat
alt er lavet efter kunstens regler af et El-firma

Få dem ud og udbedre skaden, de sætter lige en megger på og tester isoleringen, der er nok hul i et kabel i jorden

Kommentar
Fra : Nicklas17


Dato : 05-04-15 18:19

Tak for dit indlæg, det skal lige siges at der ikke er nogen kabler i jorden.... alle er synlige

Tænker måske der er fejl på kiprelæet til tænd/sluk til teressen.... det er først kommet over et år efter det er lavet, og kun når det regner voldsomt


Kommentar
Fra : EXTERMINATOR


Dato : 05-04-15 18:21

Citat
og kun når det regner voldsomt

Så retter jeg da bare til: der er nok hul på et kabel, det finder de hurtigt med en megger

Kommentar
Fra : Nicklas17


Dato : 05-04-15 18:27

Tak for info

tager kontakt til dem først kommende hverdag.

God påske til dig.

Kommentar
Fra : rotw


Dato : 06-04-15 06:27

Er du sikker på der ikke sidder andet på denne gruppe?

Kommentar
Fra : Eyvind


Dato : 06-04-15 16:19

Mange bække små gør en stor å.

Eller sagt på en anden måde:
Der kan være fejlstrøm mange steder i installationen som til sammen får relæet til at slå fra.

Nu har du testet med, at når havelys gruppen tændes slår det fra.
Men sker det også når kun den gruppe er tændes.

Husk lige at ikke alle køle og fryseskabe kan tåle at starte lige efter det er slukket medens kompressoren var i gang........................så vent 5-6 minutter inden der states igen.

Kommentar
Fra : nilsg


Dato : 08-04-15 07:12

Jeg havde samme problem.
Støv og spindelvæv i kapslen på udendørslampe, med ledninger og samlemuffer, var årsagen.


Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173641
Tips : 31664
Nyheder : 719565
Indlæg : 6383645
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste