/ Forside/ Interesser / Hus og have / El-installationer / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
El-installationer
#NavnPoint
transor 7493
rotw 6867
3773 5403
michaelho.. 4960
Hejdu58 4795
pallebhan.. 4530
Benjamin... 4228
viskinge 4210
Bassebo 2677
10  refi 2643
Defekt varmelegeme i opvaskemaskine?
Fra : ronald
Vist : 238 gange
100 point
Dato : 04-12-14 11:22

Hej,

Jeg har en lille glasopvasker (en lille professionel opvasker til en bar).

Alt fungerer, men den varmer ikke, og indikatoren for at den er varm nok til at starte en vask lyser ikke op. Umiddelbart tænker jeg, at jeg skal skifte varmelegemet, og vil gerne gøre det selv.

Jeg har adgang til at måle på varmelegemet, uden attage det ud. Hvordan tester jeg om det fungerer?

Mvh Ronald

 
 
Kommentar
Fra : ronald


Dato : 04-12-14 11:22

Måske skulle jeg have postet dette under VVS..? Jeg kunne ikke finde kategorien 'Hvidevarer'..

Kommentar
Fra : thulin


Dato : 04-12-14 11:27

Hvis du skal måle dit varmelegemen, skal du bruge en "mekker".
Hvis dit varmelegeme er defekt, vil det i 99% tilfælde, slå dit HPFI relæ.

Du skulle måske lige kontrollere at der ikke er sprunget en sikring eller lign.
- kontroller sikringer (i maskinen)
- Mål om der kommer 220V til varmelegement, får den strøm, og ikke bliver varm, er den jo nok defekt = udskift varmelegemet.






Kommentar
Fra : ronald


Dato : 04-12-14 11:30

Tak, det giver mening. Jeg vil kigge efter om der er en sikring et sted..

Kan det egentlig ikke også være termostaten, der er i stykker?

Kommentar
Fra : Eyvind


Dato : 04-12-14 12:04

Hvor mange ben er der på det varmelegeme.
Sidder det varmelegeme inde i slutskylle beholderen.



Kommentar
Fra : thulin


Dato : 04-12-14 12:08

Det kunne sagtens være din termostat, som ikke slår til, og tænder varmelegemet. (mål om der kommer strøm til varmelegemet)
Kunne også være et relæ, som aktiveres af termostaten, der er defekt, kommer lidt an på hvilken styring der er på din opvasker.

Du vil kunne måle dig frem til det med et simpelt multimeter.

Kommentar
Fra : pbp_et


Dato : 04-12-14 12:14

Varmelegemet skal måles med et ohmmeter/multimeter, ikke en megger.


Kommentar
Fra : svendgiversen


Dato : 04-12-14 13:14

Hvis varmelegemet er gået, kan det sikkert ikke betale sig at få den gamle opvasker repareret.

Vi har lige måttet købe ny vaskemaskine af samme årsag...



Kommentar
Fra : Eyvind


Dato : 04-12-14 16:33

Svend Giversen - jeg tror det er en speciel " Bar opvasker" ( måske fra Hobart) og de er ret dyre da de vasker lyn hurtigt op og er meget velegnet til glas.

Kommentar
Fra : rotw


Dato : 04-12-14 23:34

Hvis du skal bruge et varmelegmet så prøv her http://www.elthermo.dk/683

Ohm-meter bruges til at måle om varmetråden i legemet er intakt, og via producent kan værdien på dette oplyses og sammenlignes.

Meget er navnet på en producent der bygger isolationstestere mm. Isolationstesteren bruge tl af måle om der er overgang til stel/jord og er denne værdi under 0,5mohm er det defekt

Kommentar
Fra : transor


Dato : 05-12-14 02:11

Hold en Megger langt væk fra maskinen. Man skal være noget af en ekspert for at bruge sådan en uden at risikere at ødelægge noget i styringselektronikken. Mweggerens spænding skal være over 1000v . den bruges til isolationskontrol. og er ikke meget bevendt til at afsløre en udbrændt tråd i et varmelegeme.
Tag stikproppen ud af kontakten, så du er helt sikker på at der ikke er farlig spænding noget sted i maskinen.
Find så varmelemets terminaler og mål modstanden.
Den skal være i størrelsesordenen 20 til 30 Ohm.

Hvis den er det må fejlen være et andet sted.
en hyppig fejl er tilstopning i slangen til vandstandskontrollen. varmelegemet kobles først til når der er målt nok vand i maskinen. Med tilstoppet slange måles for lidt vand.


Kommentar
Fra : ronald


Dato : 05-12-14 13:29

Tak for de mange svar. Jeg har i mellemtiden fundet ud af noget, som gør mit problem noget mere mystisk:

Når jeg tipper maskinen bagover, tændes for et relæ, så varmelegemet tændes.

Der er et kammer i bunden af maskinen, som fyldes med vand, og dette skal åbenbart være fyldt med vand, før varmelegemet tændes.

Er der nogen der har erfaring, eller kan gennemskue, hvad det er der er sket, siden, at jeg skal tippe maskinen (ændre vandstanden?), for at relæet slår til..?

Kommentar
Fra : rotw


Dato : 05-12-14 14:46

Der sidder er flyder kontakt (der er flere udformninger)

I kammeret går der sikkert 2 ledninger ind et sted til sensorer og 2/3 til varmelegmet.

For mig virker det som at der ikke kommer nok vand i kammeret eller at denne sensor ikke sidder hvor den skal

Kommentar
Fra : Eyvind


Dato : 05-12-14 19:51

Eller hvis der sidder en tynd slange på det kammer som går til en pressostat
Fylder maskinen på tid så bruges pressostaten kun til at starte varmerelæet.
Men pressostaten kan også have 2 kontaktsæt - et til varme og et til stop af vandpåfyldning.

Kammeret virker på den måde at når kammeret fyldes med vand presses luften gennem slangen op og aktiverer pressostaten

Måske er der et lille bitte hul i den tynde slange
Måske skal kammeret lige af og renses.
Men der skal være nok vand i maskinen.
Der sidder et meget fint filter i indgangen af magnetventilen træk det ud og rens det.
Filteret skal sættes ind igen.

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173629
Tips : 31662
Nyheder : 719565
Indlæg : 6383576
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste