/ Forside/ Teknologi / Internet / Browser / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Browser
#NavnPoint
Klaudi 18446
molokyle 11884
o.v.n. 8114
miritdk 4839
stl_s 3840
refi 3598
arlet 2470
tedd 2383
dk 2098
10  webnoob 2075
Ingen browser virker her
Fra : Hansen1001
Vist : 648 gange
100 point
Dato : 03-12-14 14:58

Hej jeg kan ikke få chrome til at køre, skiftede til firefox som jeg brugte i ca. 14 dage nu er den helt ustabil, går ned hele tiden, brugte så ie af nød men den er også ustabil.
win 7
asus pc
kørt skan = neg (AVG)
kørt maintance alt ok
Wtf er der galt?


 
 
Kommentar
Fra : mig-selv


Dato : 03-12-14 15:25

Det kan være meget ? måske en ny installation ville hjælpe.

Accepteret svar
Fra : molokyle

Modtaget 50 point
Dato : 03-12-14 16:21

Slet midlertidige Internet Filer & Cookies. Rens din registreringsdatabase. Ryd i det hele taget op !

Dette gøres nemmest med Ccleaner: https://www.piriform.com/ccleaner/download

Her er en vejledning på Dansk: http://www.spywarefri.dk/manualer/manual-for-installation-og-brug-af-ccleaner/

Lav en diskfagmentering : http://windows.microsoft.com/da-dk/windows/what-is-disk-defragmentation

GENSTART !

Prøv så den Norske browser (..på Dansk) Opera: http://www.opera.com/da/computer/windows
</MOLOKYLE>

Kommentar
Fra : Hansen1001


Dato : 03-12-14 16:27

Jeg har renset alt også diskfragmenteret Molekyle, men ok så prøver jeg lige Opera.

Kommentar
Fra : molokyle


Dato : 03-12-14 16:36
Kommentar
Fra : mig-selv


Dato : 03-12-14 16:54

At installere en ny browser, når 3 andre fejler, så må der være noget fulstændigt galt.

Prøv CHKDSK, du har muligvis ryddet for godt op.

Kommentar
Fra : Hansen1001


Dato : 03-12-14 21:45

suk kørte en CHKDSK det tog meget lang tid, der var ingen fejlmeddelelser. Tog Opera ned, men så kunne jeg ikke komme på min mail =gmail. Chrome kom med en meddelelse om mine cookies, og at der er fejl, men jeg kan komme ind i chrome og rette det den vil have, tog chrome ned med den fuldstændig død.
Gav sådan set op og prøvede gendannelse, men nu er der ikke noget tidligere gendannelses punkt, det VED jeg bare der skulle være.
Det er godt nok mystisk.

det eneste der virker sådan ca. er IE. Og det er jeg ikke tryg ved.
Hvad kan jeg gøre mere?

Kommentar
Fra : mig-selv


Dato : 04-12-14 00:49

Skkert bare en APRIL`S nar? der driller dig..

Godkendelse af svar
Fra : Hansen1001


Dato : 18-12-14 13:49

Tak for svaret molokyle.

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173642
Tips : 31664
Nyheder : 719565
Indlæg : 6383652
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste