/ Forside/ Teknologi / Internet / Andet internet / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Andet internet
#NavnPoint
Klaudi 13831
o.v.n. 10991
refi 7735
molokyle 7117
miritdk 6664
Nordsted1 5250
severino 4485
tedd 3588
stl_s 3378
10  webnoob 3366
Kan ikke komme på netbank.
Fra : k_m_s
Vist : 809 gange
400 point
Dato : 21-10-14 10:49

Hej

Når jeg vil på netbank, kommer vinduet "Internet Explorer kan ikke vise websiden" der hvor nemid login skal være.

Når jeg vil logge på http://www.e-boks.dk/ "privat" kommer siden "Denne side kan ikke vises" men hvis jeg vil logge på erhverv Kommer nemid login frem som den skal.


Netbanken kom med vinduet "Internet Explorer kan ikke vise websiden" både før og efter jeg opdaterede til Java 8 Update 25.

Jeg har kørt virus scan.

Jeg får at vide
"Kontrollér, at TLS- og SSL-protokollerne er aktiveret. Gå til Funktioner > Internetindstillinger > Avancerede indstillinger > Indstillinger > Sikkerhed"

Mig bekendt er disse indstillinger ikke ændret. (kun jeg bruger pc)
Mine indstillinger er: Aktiveret: Brug SSL 2.0 - Brug SSL 3.0 -
Ikke aktiveret: Brug TLS 1.0 - Use TLS 1.1 - Use TLS 1.2


Håber nogen kan hjælpe.
Med venlig hilsen
Kim


 
 
Kommentar
Fra : stilkene


Dato : 21-10-14 10:59

Hvis du kører med VISTA kan du jo ikke mere.
Jeg har tidligere, hvis jeg har haft problemer, ringet eller skrevet mail til min bank, --og de har en computerkyndig person, som gerne hjælper dig med, hvis det er opsætningen der er problemer med.
Har jeg skrevet, har de ringet mig op, ellers kan du selv ringe op og bede om hjælp.

Kommentar
Fra : modersvilje


Dato : 21-10-14 11:09

gå evt direkte på bankens hjemmeside og log på direkte
MV2

Kommentar
Fra : marken84


Dato : 21-10-14 11:10


Det kan være din Explorer version der er for gammel - du bør opdatere til den seneste version eller bruge Google Chrome.

Så er der ingen problemer...

Kommentar
Fra : marken84


Dato : 21-10-14 11:13


Den seneste version Explorer 11 kan du downloade her:


http://www.win-downloads.com/en/downloads/642?gclid=CPTH5b6zvcECFfMZtAodukgAxQ

Kommentar
Fra : k_m_s


Dato : 21-10-14 11:20

Undskyld glemte at skrive

Windows 7 64 bit
IE 10




Kommentar
Fra : stilkene


Dato : 21-10-14 11:24

Kontakt din bank, så bliver det ordnet, -da jeg tror det er noget med opsætningen.


Kommentar
Fra : trimare46


Dato : 21-10-14 11:50

Har du opdateret java.

Kommentar
Fra : katekismus


Dato : 21-10-14 12:11
Kommentar
Fra : Eyvind


Dato : 21-10-14 14:42

Prøv lige at hente google chrome
http://www.google.com/intl/da/chrome/
Det kan være det går bedre, når nu IE ikke vil.

Kommentar
Fra : dummies_pomfrit


Dato : 21-10-14 16:56

Prøv med Morzilla Firefox https://www.mozilla.org/da/firefox/new/

Accepteret svar
Fra : mig-selv

Modtaget 400 point
Dato : 21-10-14 18:25

Har du tilladt aktivt indhold?
http://www.billedeupload.dk/images/FHao7.jpg

Kommentar
Fra : mig-selv


Dato : 21-10-14 18:27

Prøv om du kan komme på siden uden firewall

Kommentar
Fra : mig-selv


Dato : 21-10-14 18:28

Vær også opmærksom på at mange banker er ved at lægge deres sider om til det nye NemId

Kommentar
Fra : mig-selv


Dato : 21-10-14 18:32

Prøv også at åben Java og se under sikkerhed*/ certifikater om du har noget fra NemId
og se lige efter om din dato og tid står som det skal

Kommentar
Fra : k_m_s


Dato : 21-10-14 20:12

Mange tak for alle svar.

Har opdateret til IE 11 uden det hjalp.
Prøver de andre ting der er skrevet.

Kim


Kommentar
Fra : Smokei


Dato : 21-10-14 22:31

Prøv Eyvinds forslag:

Citat
Prøv lige at hente google chrom


Den virker hver gang.


Kommentar
Fra : Eyvind


Dato : 21-10-14 23:02
Kommentar
Fra : mig-selv


Dato : 22-10-14 00:17

Mange banker har/ eller har haft et fejlfindings program på deres hjemmeside.
Du kan måske også få hjælp gennem banken med TeamViewer, det står på deres side.

Godkendelse af svar
Fra : k_m_s


Dato : 22-10-14 11:34

Tak for svaret mig-selv.

Det var ikke lige dit forslag, men da jeg var inde under sikkerhed kikkede jeg på SSL & TLS indstillingerne og fandt dette link:

http://www.computerworld.dk/art/50807/saadan-oeger-du-sikkerheden-i-internet-explorer?page=3

Det er godt nok en gammel artikel, men mine indstillinger stod slet ikke sådan.
Jeg fjernede flueben ved "Brug SSL 2.0" og satte flueben i "Brug TLS 1,0"

Så er det bare om bankerne lige har ændret sikkerhed, for jeg har kunne komme ind før??????

Tusind tak for alle svar og tip

Kim

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173641
Tips : 31664
Nyheder : 719565
Indlæg : 6383645
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste