/ Forside/ Interesser / Hus og have / Vand og VVS / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Vand og VVS
#NavnPoint
3773 14661
bennymand.. 7918
pbp_et 6740
pallebhan.. 5552
Keldd 4833
Hejdu58 3787
transor 3406
Fijala 3125
smuller54 2625
10  e.c 2605
Fejl på AEG opvaskemaskine
Fra : Torben_TiTommel
Vist : 2531 gange
20 point
Dato : 06-10-14 10:57

Hej Alle
Hvis jeg har ramt et forkert emne med dette spørgsmål beklager jeg, er ny på dette site.

Jeg har en 3-4 år gammel AEG Electrolux opvaskemaskine model Favorit 40379 som nu melder fejl.
Fejlbeskeden lyder ifølge vejledeningen "Overløbssikring er aktiveret".
I et andet post læste jeg at man skulle prøve at vippe opvaskemaskinen 45 grader for at tømme den for vand og derefter prøve igen. Dette har jeg prøvet og maskinen kørte 2-3 gange hvorefter fejlen nu optræder igen.

Må være ærlig at sige at pengene ikke sidder løst ved mig så vil hører om i eksperter har nogle ting jeg kan prøve inden jeg køber en ny maskine eller tilkalder en serviceteknikker?

Forsat dejlig dag til jer alle.

 
 
Kommentar
Fra : o.v.n.


Dato : 06-10-14 11:06

Du kunne selv starte med at finde ud af hvorfor der kommer vand i overløbs bakken, en utæt slange eller en pakning i pumpen som er gået i stykker, det vil spare timeløn til den tekniker som du sikkert bliver nødt til at få fat på for at reparere, hvis det er en slange som er utæt eller spændebånd som sidder løs på slangen kan du måske selv skifte

Kommentar
Fra : pbp_et


Dato : 06-10-14 12:06

En fejl, jeg har set på en vaskemaskine var en gummislange stoppet af overskudssæbe. Det var gummislangen til niveauføleren. Gummislangen blev løsnet oppe ved niveauføleren, pustet igennem og sat på igen. Vaskemaskinens ejer fik at vide, hun skulle følge doseringsanvisning på vaskemiddelpakken (hun var flyttet fra København til et sted med blødt vand), og siden var der ingen problemer.
vh
pbp

Kommentar
Fra : larsjh


Dato : 10-10-14 10:25

Jeg har haft held med at fikse min opvasker fra Miele ved at udskifte afløbsslangen. Jeg vidste heller ikke, hvad problemet var - men det lyder meget som dit problem. Prøv at ring til repart - de plejer at have rimelig godt styr på, hvad det kan være http://www.repart.dk
vh Lars

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173634
Tips : 31664
Nyheder : 719565
Indlæg : 6383595
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste