/ Forside/ Interesser / Hus og have / Vand og VVS / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Vand og VVS
#NavnPoint
3773 14661
bennymand.. 7918
pbp_et 6740
pallebhan.. 5552
Keldd 4833
Hejdu58 3787
transor 3406
Fijala 3125
smuller54 2625
10  e.c 2605
Ingen varmt vand
Fra : Pytten1510
Vist : 463 gange
50 point
Dato : 27-08-14 20:45

Hej

Vi har et oliefyr af mærket Tasso ms20 fra 2007.
Når man har været i bad og der er "tømt" for varmt vand, starter det ikke automatisk op for at varme vand igen. Der kan gå 2-3 timer før der igen er varmt vand nok til et hurtigt bad.
Er der nogen der måske ved, hvad der kan være galt ?

 
 
Kommentar
Fra : rotw


Dato : 27-08-14 21:11

Hvor stor er vandbeholderen?
Hvornår er den blevet afkalket?

Kommentar
Fra : Pytten1510


Dato : 27-08-14 21:46

Den er på 80 liter. Vi har aldrig afkalke det...kan man selv gøre det ?
Vi har læste os frem til at anoden skal efterses og evt skiftes ? Men vi ved ikke hvad det er eller hvad det betyder...eller hvilken funktion den har....vi er i det hele taget ret uvidende :)

Kommentar
Fra : Hejdu58


Dato : 27-08-14 22:47

Har du tjekket at der er cirkulations nok fra kedlen og til varmvandsbeholderen, for det tyder da på at kedel temperaturen ikke falder og får oliefyr til at starte.
Har du prøvet at sætte hastigheden op på pumpen for at se om det hjælper.

Kommentar
Fra : Pytten1510


Dato : 27-08-14 22:55

Hmm....temperaturen falder lystigt . Det viser den trods alt....men den starter ikke op når den er kold

Kommentar
Fra : Hejdu58


Dato : 28-08-14 00:14

Citat
Hmm....temperaturen falder lystigt . Det viser den trods alt....men den starter ikke op når den er kold

Så må det da være hysteresen / forskel mellem start og stop på termostaten der er noget galt med, den er for stor, den kan du da ændre så fyret starter noget før og derved hurtig varmt vand.

Kommentar
Fra : Pytten1510


Dato : 28-08-14 05:57

Muligvis....vi ved ikke hvad en hysterisker :)
Om vinteren er der varme på radiatorerne.....Dethar vi ikke problemer med ?

Kommentar
Fra : Hejdu58


Dato : 28-08-14 16:45

Citat
Muligvis....vi ved ikke hvad en hysterisker :)
Om vinteren er der varme på radiatorerne.....Dethar vi ikke problemer med ?

Hysteresen er den forskel, max-temp. på termostaten er stillet på for at afbryde oliefyret og den min temp. den tænder oliefyret ved igen.
Om vinteren er der et større flow af vand / hurtig afkøling igennem kedlen og flere start og stop af oliefyret. Hvis der ikke er ordentlig cirkulation på vandet mellem kedlen og varmt vands beholderen kan der ikke blive varmt vand hurtig nok, er der en hane/ventil/termostav ved beholderen der evt. er defekt/kan stilles på?, hvad er kedeltemperaturen på når fyret stopper og starter?, køre pumpen?

Kommentar
Fra : Pytten1510


Dato : 28-08-14 21:18

Termostaten står til varme til 70 gr. Der er sandsynligvis noget der er defekt, for problemet er jo at det ikke starter, når alt det varme vand er brugt.
Termostaten viser typisk at vandet er 60-70 gr, men der er ikke noget varmt vand....

Fyret er af mærket Tasso ms20, på varmtvandsbeholderen står der Nibe 7614105, T-1033.

Kommentar
Fra : Hejdu58


Dato : 28-08-14 23:21

Citat
Termostaten viser typisk at vandet er 60-70 gr
Du mener vel at termometeret på kedlen viser 60-70 gr. og det er som det skal være, men det varme vand skal jo sendes ind igennem en spiral inde varm vands beholderen for at kunne varme vandet i den op hurtigst muligt og til det er der en pumpe og hvis pumpen ikke køre/ køre for langsom kommer der ikke nok varmt vand fra kedlen og hen til varm vands beholderen, så tjek lige om pumpen køre.
Ved du om der er en styreboks/elektronik der bestemmer hvornår pumpen skal kør, for den kan også være defekt.


Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173634
Tips : 31664
Nyheder : 719565
Indlæg : 6383595
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste