/ Forside/ Interesser / Fritid / Motorcykler / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Motorcykler
#NavnPoint
dova 9238
pallenoc 4816
pallebhan.. 3536
masteraug.. 3050
nilsg 2382
jakjoe 2110
transor 2030
CLAN 1915
Sunowich 1420
10  3773 1345
Lørdags gyser
Fra : mig-selv
Vist : 410 gange
100 point
Dato : 02-08-14 11:04

Hvad sker der lige med disse tændrør, har kørt knap 2000km.
https://www.dropbox.com/s/wvx9viccz5y3stq/SAM_0182.JPG

 
 
Accepteret svar
Fra : Mosebaek

Modtaget 110 point
Dato : 02-08-14 11:28


Er tænddingstidspunkt kontrolleret??
Karburering??

Er det de foreskrevne tændrør?? Her tænker jeg på VARME / KOLDE.

En god side: http://scootergrisen.dk/scooterhjemmeside/tendror.php

M.

Kommentar
Fra : finnostervig


Dato : 02-08-14 11:31

Ligner for høj temperatur..

For lidt benzin i blandingen, for højt glødetal på tændrørene.

Det har taget lang tid at køre de km. så rustne de ser ud til at være


Kommentar
Fra : mig-selv


Dato : 02-08-14 11:41

Ok de er ikke helt nye, men de er kommet til at se sådanne ud på 2000km
Jeg ved hvide rør er for meget varme, men det er mere belægning der skræmmer mig.
Det er tændrør der passer til mc, og karburatorer er nyrenset og justeret ´pro´ arbejde.

Kommentar
Fra : Eyvind


Dato : 02-08-14 12:19

http://scootergrisen.dk/scooterhjemmeside/tendror.php

rul ned og se dit alt for varme tændrør

Kommentar
Fra : mig-selv


Dato : 02-08-14 12:24

Har skam været inde på siden.
Citat
Her ses et NGK CR7HSA tændrør efter 2000 km i en Kymco Super 8 4T.
På sideelektroden og isolatoren er der kommet en hård hvid belægning.
Jeg har læst at den hvide belægning kan skyldes additiver i olie og benzin, olie som kommer ind i forbrændingskammeret, dårlig benzinkvalitet og hvor længe motoren bliver brugt af gangen. Altså hvis man køre korte ture så bliver tændrøret ikke varmt nok til at brænde belægninger af.

Så jeg skal lige have set om den bruger olie, kompressionen er helt på toppen (inden for tollerancerne), og burde ikke brænde olie af gennem stempelringene, men den kan jo være utæt andre steder

Kommentar
Fra : katekismus


Dato : 02-08-14 12:27

Måske denne side kan føre dig på sporet?

http://www.nimbuster.dk/tandr%F8rside.htm



Kommentar
Fra : mig-selv


Dato : 02-08-14 12:37

G Y L P

Har lige fyldt 2½ liter olie på dyret, så den brænder altså olie i den helt store stil


Kommentar
Fra : mig-selv


Dato : 02-08-14 12:40

Men sjovt nok oser den ikke, kun meget lidt hvid røg når den får lidt gas og tilbage i tomgang.


Kommentar
Fra : Eyvind


Dato : 02-08-14 13:52

hvid røg = vand
blå røg = olie
sort røg = fed blanding

Kommentar
Fra : Mosebaek


Dato : 02-08-14 14:34


Nu tror jeg ikke,du er en "Benjamin",udi en forbrændingsmotors gøren og laden. Og ved ikke hvor meget olie,der skal være på sådan en motorcykel,men...
Citat
Har lige fyldt 2½ liter olie på dyret, så den brænder altså olie i den helt store stil

... det er min erfaring,(gamle biler) at hvis der påfyldes til max mærke,eller måske endda lidt over, (for nu skal den dæleme ikke mangle olie) sluger den hurtigt "toppen" af olien.

Prøv at påfylde til middelstand. Altså midt imellem,MIN og MAX angivelse.

M.

Kommentar
Fra : mig-selv


Dato : 02-08-14 16:56

Citat
Nu tror jeg ikke,du er en "Benjamin",udi en forbrændingsmotors gøren og laden

Jeg tjener ikke på det jeg laver, hvis det er det du mener, men du har sikkert ret.

Nu er det ikke særligt svært at se hvor meget olie der er på den, da det er synligt for alle at se gennem et lille glas.
Og den kan sluge 3½L uden filterskift.

Jeg tjekkede da jeg købte den 2500km siden og der var den iorden, dog kunne jeg engang imellem skimte olielampen blinke ved meget hård og lang opbremsning men tænkte ikke mere på det.

I dag fyldte jeg så 2½ liter på dyret = MAX, og efter en lille tur på 150km er den nu nede under MIN - efter 5 minutters stilstand - den skal dog lige stå en times tid før al olien er sunket ned igen.
Der er ikke tegn på olie dryp eller andet der ligner en utæthed der passer med forbruget, dog ´sveder´ toppakningen.

Kommentar
Fra : mig-selv


Dato : 02-08-14 17:13

Beklager fodhvilerne snakke med:
https://www.dropbox.com/s/y9wahl4cebqgco9/R%C3%B8g.mp4

Og det er altså ikke noget røg der fik mig op af stolen - før i dag.

Kommentar
Fra : Eyvind


Dato : 02-08-14 17:19

Den røg er ikke hvid, men .................................blå - altså olieafbrænding.

Kommentar
Fra : Mosebaek


Dato : 02-08-14 17:52


"Benjamin" ment som nybegynder. Det tror jeg ikke du er.


M.



Kommentar
Fra : transor


Dato : 02-08-14 20:08

De belægninge du har på tændrørene, viser tydeligt at der kommer andet end benzin in´d i cylinderen.

Det kan være olie fordi cylinder o0g -eller stempelringe er meget sklidte. Det ses næsten aldrig på moderne motorer.
Det kan også være defekt eller fejlmonteret toppakning, som slipper olie ned.

Endelig er der dem som kører med meget gas, slipper gassen og giver meget gad på skift. det kan æge olieforbrugett voldsomt.
Det kan også bare være at du bruger en forkert olie. Se i instruktionsbogen.

Hvis den er beregnet til en SAE 50 olie og du bruger 5W-30 vil det jø øge forbruget meget.

Kommentar
Fra : mig-selv


Dato : 02-08-14 21:10

Citat
De belægninge du har på tændrørene, viser tydeligt at der kommer andet end benzin in´d i cylinderen.

ENIG
Citat
Det kan være olie fordi cylinder o0g -eller stempelringe er meget sklidte. Det ses næsten aldrig på moderne motorer.

Kompressionen er indenfor tilladte? slid sov
Citat
Det kan også være defekt eller fejlmonteret toppakning, som slipper olie ned.

Tror også det kunne være den, da den lækker olie ´sveder´ i cylinderen der netop har mest ´komp´.
Og den skal normalt køre med 10/30?
Og ´normalt´ kører kører jeg som et dyds-mønster, indtil den får fuld skrue.
Men som regel aldrig over 160, så får jeg tæsk af køredragten.

Men tror jeg lukker dette spørgsmål og laver et nyt, angående olie forbrug/ forbedring af samme.

Tak for svar og tiltale.


Godkendelse af svar
Fra : mig-selv


Dato : 02-08-14 21:12

Tror jeg må give dig point´s da du var først med siden?
Jeg så noget på denne side som minder om mit problem, men tror ikke de kom et ´gyldigt´svar.
http://audiclub.dk/forum/viewtopic.php?f=19&t=33009&sid=0cd3e971b875f08c870cbf7bc8081a5a&view=print

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173636
Tips : 31664
Nyheder : 719565
Indlæg : 6383610
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste